<!DOCTYPE HTML>
<html lang="zh-CN"
      class="no-js"
      dir="">
    <head>

        <meta http-equiv="Content-Type"
              content="text/html; charset=utf-8"/>
        <meta http-equiv="content-language"
              content="zh_CN"/>
        <meta http-equiv="X-UA-Compatible"
              content="IE=edge">

      <meta name="google" value="notranslate">
      <meta name="msvalidate.01"
            content="BC454D138B137B9B55C07A1BA12B2675"/>

      <meta name="insight-app-sec-validation" content="249faa12-bf98-46f0-bfe3-644ea587e00a" />
      <meta name="google-site-verification" content="W5uRwgPj-OVWsbCpKx_JTOPb8vUe2GABfMJ5lUAlHfU"/>
        
        
        
        
                        
        <meta name="viewport"
              content="initial-scale=1.0, user-scalable=no, width=device-width">
        <meta name="copyright"
              content="Copyright (c) 2021 by Admiral Markets"/>
        <meta name="theme-color"
              content="#2585FF"/>
        <meta name="csrf-token"
              content="rQtK0Ou0YHNLpWDmIqTr8HPSsN3sBZiPCm2GjxyM">

        <meta name="robots" content="index, follow" />
        
    

        <title>AT＆T因削减股息的传言而下跌2.70%，接下来会发生什么？ - Admiral Markets</title>

                    <meta name="title"
                  content="AT＆T因削减股息的传言而下跌2.70%，接下来会发生什么？ - Admiral Markets"/>
        
        <meta name="description"
              content="整个业务的价值为430亿美元，其中AT＆T将获得新公司71%的股份，这将对市场产生怎样的影响？"/>
        

        
        <meta property="fb:page_id"
              content="146212432160078"/>
        <meta property="og:title" content="AT＆T因削减股息的传言而下跌2.70%，接下来会发生什么？" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://admiralmarkets.sc/cn/analytics/traders-blog/att-hua-na-discovery" />
        <meta property="og:site_name" content="Admiral Markets" />
        <meta property="og:image" content="https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/60a48089898a31621393545.jpeg" />
        <meta property="og:image:width" content="1440" />
        <meta property="og:image:height" content="810" />
        <meta property="og:description" content="整个业务的价值为430亿美元，其中AT＆T将获得新公司71%的股份，这将对市场产生怎样的影响？" />
        

        
        <meta property="twitter:account_id"
              content="588959113"/>
        <meta name="twitter:site"
              content="@AdmiralsGlobal"/>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="AT＆T因削减股息的传言而下跌2.70%，接下来会发生什么？" />
        <meta name="twitter:description" content="整个业务的价值为430亿美元，其中AT＆T将获得新公司71%的股份，这将对市场产生怎样的影响？" />
        <meta name="twitter:image" content="https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/60a48089898a31621393545.jpeg" />
        

        

        <!-- anti-flicker -->
        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
                h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
                (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
            })(window,document.documentElement,'async-hide','dataLayer',3000,
                {'GTM-WLDNZJZ':true});</script>
        <!-- End anti-flicker -->

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;
                j.setAttribute('class','optanon-category-C0001');
                j.src=
                'https://admiralmarkets.com/tagmanager?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KT9XPJ');
        </script>
        <!-- End Google Tag Manager -->

      <link rel="preconnect"
              href="//dce5jani6jm7e.cloudfront.net">
        <link rel="dns-prefetch"
              href="https://admiralmarkets.sc/cn">

        <link rel="manifest"
      href="/manifest.webmanifest">
<link rel="shortcut icon"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/favicon.ico"
      type="image/x-icon"/>
<link rel="apple-touch-icon"
      sizes="57x57"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-57x57.png">
<link rel="apple-touch-icon"
      sizes="72x72"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-72x72.png">
<link rel="apple-touch-icon"
      sizes="114x114"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-114x114.png">
<link rel="apple-touch-icon"
      sizes="120x120"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-120x120.png">
<link rel="apple-touch-icon"
      sizes="144x144"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-144x144.png">
<link rel="apple-touch-icon"
      sizes="152x152"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-152x152.png">
<link rel="apple-touch-icon"
      sizes="192x192"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-192x192.png">


        

        <link rel="canonical" href="https://admiralmarkets.sc/cn/analytics/traders-blog/att-hua-na-discovery" />

        <link href="https://fonts.googleapis.com/icon?family=Material+Icons"
              rel="stylesheet">
        <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/css/min/style.min.css">
        <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/app/app.css">
        <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/43c2ab8e/common-legacy.css">
        <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/43c2ab8e/components.css">

            <style>
        .post img {
            max-width: 100%;
            height: auto !important;
            margin: 0 auto;
            display: block;
        }
    </style>
        <script>var CONFIG = {"api":"https:\/\/webapi.admiralmarkets.com","cspec":"https:\/\/cspec-api-tr3.admiralmarkets.com","basePath":"cn","dashboardURL":"https:\/\/admiralmarkets.sc\/cn\/dashboard","loginURL":"https:\/\/admiralmarkets.sc\/cn\/login","buildVersion":"202105192341","localeUrl":"https:\/\/dce5jani6jm7e.cloudfront.net\/build\/prod\/locale\/{locale}.json?v=d72367df14ba524976cc74f9e82d8b7d","localeMarketsUrl":"https:\/\/dce5jani6jm7e.cloudfront.net\/build\/markets-prod\/locale\/{locale}.json?v=85545092e76c3e78807791b62f96ca6a","siteKey":null,"markets":{"trade":"https:\/\/trade.admiralmarkets.com:8061","sellbuy":"https:\/\/trade.admiralmarkets.com:8063","ws":"wss:\/\/trade.admiralmarkets.com:8062"}}</script>
        <script src="//cdn.jsdelivr.net/npm/jquery@3.2.1/dist/jquery.min.js"></script>

            
    </head>
    <body class="theme-am " data-regulator="fsa">
        <div id="wrapper">
            <div class="overlay"></div>
            <div id="slideOverlay"
                 class="visible-xs"></div>

                            <style>.is-loading{display:none}</style>

<main-menu class="is-loading">
    <div class="mp-cookies  mp-show-cookies " >
  <span>我们使用cookies（浏览记录等）在我们的网站上为您提供最好的交易体验。继续浏览本网站，请您同意允许使用cookies。要了解更多信息，包括如何修改您的首选项，请您阅读我们以下信息。
    <a class="privacy" href="https://admiralmarkets.sc/cn/privacy-policy" target="_blank">
      保密政策
    </a>
  </span>
  <div>
    <a class="undecorated" href="https://admiralmarkets.sc/cn/privacy-policy">
      <am-button color="primary" variant="text">
        更多信息
      </am-button>
    </a>
    <am-button
        id="accept_cookies"
        color="primary"
        variant="contained">
        接受
    </am-button>
  </div>
</div>
  <div class="riskWarning asic">
  <div class="wrapper">
    <div class="content">
      <p class="text-center">
   差价合约是复杂的产品，并且由于杠杆作用具有快速亏损的高风险。
</p>

    </div>
    <span class="trigger">
      <span class="material-icons">
        expand_more
      </span>
      <span class="closerw">
        ✕
      </span>
    </span>
  </div>
</div>

  <div class="menu-header">
  <div class="container">
    <div class="mp-regulators  no-interaction "
      id="menu_OC_header"
    >
      此网站运行于 Aglobe Seychelles
      
    </div>
    <div class="mp-components">
      <a href="https://admiralmarkets.sc/cn/about-us/contact-us" class="mp-contacts">
  联系我们
</a>
      <div class="mp-slicer"></div>
      <div class="mp-international" id="menu_language_header">
        中文
        <span class="material-icons"> arrow_drop_down </span>
      </div>
      <a id="btn_log_in_header" data-cy="signup" class="undecorated is-guest" href="https://admiralmarkets.sc/cn/login">
        <am-button color="primary" variant="text" class="mp-sign-in">
          登录
        </am-button>
      </a>
      <a id="btn_start_trading_header" class="undecorated is-guest" href="https://admiralmarkets.sc/cn/signup">
        <am-button color="positive" variant="contained" class="mp-start-trade">
          开始交易
        </am-button>
      </a>
    </div>
  </div>
</div>

  <div class="menu-panel">
  <div class="container">
    <a id="btn_log_in_header_mobile" class="is-guest mp-sign-in" href="https://admiralmarkets.sc/cn/login">
      <am-button color="primary" variant="text">
        登录
      </am-button>
    </a>

    <div class="mp-logo mp-logo-mobile">
    <a href="https://admiralmarkets.sc/cn">
      <img src="https://dce5jani6jm7e.cloudfront.net/data/logonew/sc-mobile.svg" alt="Admiral Markets"/>
    </a>
  </div>
  <div class="mp-logo">
    <a href="https://admiralmarkets.sc/cn">
      <img src="https://dce5jani6jm7e.cloudfront.net/data/logonew/sc.svg" alt="Admiral Markets"/>
    </a>
    </div>


    <div class="mp-tablet-panel">
      <div class="mp-wrapper">
        <div class="mp-close-sidebar">
          <div class="mp-international" id="menu_language_panel">
            中文
            <span class="material-icons">
              arrow_drop_down
            </span>
          </div>
          <span class="mp-close-sidebar-trigger">
            <span class="material-icons">
              arrow_forward
            </span>
          </span>
        </div>
        <div class="mp-hide-scrollbar">
          <div class="mp-sidabar-group">
            <div class="mp-nav">
                                                <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_about-us.index" class="mp-nav-text" href="https://admiralmarkets.sc/cn/about-us">
      关于我们
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/about-us/why-us" class="mp-list-item-text" data-cy="nav_main_about-us.why-us.index">
    <span class="mp-vertscore"></span>
    为什么选择我们？
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/about-us/regulation" class="mp-list-item-text" data-cy="nav_main_about-us.regulation">
    <span class="mp-vertscore"></span>
    监管
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/about-us/contact-us" class="mp-list-item-text" data-cy="nav_main_about-us.contact-us.index">
    <span class="mp-vertscore"></span>
    联系我们
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/about-us/news" class="mp-list-item-text" data-cy="nav_main_about-us.news.index">
    <span class="mp-vertscore"></span>
    新闻
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_start-trading.index" class="mp-nav-text" href="https://admiralmarkets.sc/cn/start-trading">
      开始交易
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/account-types" class="mp-list-item-text" data-cy="nav_main_start-trading.account-types">
    <span class="mp-vertscore"></span>
    帐户类型
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/deposits-and-withdrawals" class="mp-list-item-text" data-cy="nav_main_start-trading.deposits-and-withdrawals">
    <span class="mp-vertscore"></span>
    Fees
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/forex-demo" class="mp-list-item-text" data-cy="nav_main_start-trading.forex-demo.index">
    <span class="mp-vertscore"></span>
    模拟账户
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/islamic-account" class="mp-list-item-text" data-cy="nav_main_start-trading.islamic-account">
    <span class="mp-vertscore"></span>
    伊斯兰外汇账户
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/documents" class="mp-list-item-text" data-cy="nav_main_start-trading.documents.index">
    <span class="mp-vertscore"></span>
    文件和政策
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_products.index"
       class="mp-nav-text"
       href="https://admiralmarkets.sc/cn/products">
      产品
      <span class="material-icons mp-nav-arrow">expand_more</span>
    </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal">
      <div class="mp-multilist-wrapper products">
        <div class="mp-elevated-dropdown">
          <div class="mp-multilist-inline">
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        市场
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/products/forex" class="mp-list-item-text" data-cy="nav_main_products.forex">
    <span class="mp-vertscore"></span>
    外汇
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/products/commodities" class="mp-list-item-text" data-cy="nav_main_products.commodities">
    <span class="mp-vertscore"></span>
    大宗商品
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/products/indices" class="mp-list-item-text" data-cy="nav_main_products.indices">
    <span class="mp-vertscore"></span>
    股指
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/products/shares" class="mp-list-item-text" data-cy="nav_main_products.shares">
    <span class="mp-vertscore"></span>
    股票
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/products/etfs-cfd" class="mp-list-item-text" data-cy="nav_main_products.etfs-cfd">
    <span class="mp-vertscore"></span>
    ETFs
          </a>
  </li>

      </ul>
</div>
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        工具
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/contract-specifications/instrument/eurusd" class="mp-list-item-text" data-cy="nav_main_start-trading.contract-specifications.instrument_eurusd">
    <span class="mp-vertscore"></span>
    欧元/美元
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/contract-specifications/instrument/gold" class="mp-list-item-text" data-cy="nav_main_start-trading.contract-specifications.instrument_gold">
    <span class="mp-vertscore"></span>
    黄金
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/contract-specifications/instrument/crudoil" class="mp-list-item-text" data-cy="nav_main_start-trading.contract-specifications.instrument_crudoil">
    <span class="mp-vertscore"></span>
    原油
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/contract-specifications/instrument/_dax30_" class="mp-list-item-text" data-cy="nav_main_start-trading.contract-specifications.instrument__dax30_">
    <span class="mp-vertscore"></span>
    GER30
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/contract-specifications/instrument/_bmw" class="mp-list-item-text" data-cy="nav_main_start-trading.contract-specifications.instrument__bmw">
    <span class="mp-vertscore"></span>
    #BMW
          </a>
  </li>

      </ul>
</div>
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        最佳条件
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/contract-specifications" class="mp-list-item-text" data-cy="nav_main_start-trading.contract-specifications.index">
    <span class="mp-vertscore"></span>
    合约规格
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/start-trading/margin-requirements" class="mp-list-item-text" data-cy="nav_main_start-trading.margin-requirements">
    <span class="mp-vertscore"></span>
    保证金要求
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/promotions/welcome-bonus" class="mp-list-item-text" data-cy="nav_main_promotions.welcome_bonus">
    <span class="mp-vertscore"></span>
    欢迎赠金
                  <span class="mp-badge">
          新增功能
        </span>
                </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/promotions/cashback" class="mp-list-item-text" data-cy="nav_main_promotions.cashback">
    <span class="mp-vertscore"></span>
    返现
          </a>
  </li>

      </ul>
</div>
                      </div>
                  </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_trading-platforms.index" class="mp-nav-text" href="https://admiralmarkets.sc/cn/trading-platforms">
      交易平台
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/trading-platforms/metatrader-5" class="mp-list-item-text" data-cy="nav_main_trading-platforms.metatrader-5.index">
    <span class="mp-vertscore"></span>
    MetaTrader 5
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/trading-platforms/metatrader-4" class="mp-list-item-text" data-cy="nav_main_trading-platforms.metatrader-4.index">
    <span class="mp-vertscore"></span>
    MetaTrader 4
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/trading-platforms/webtrader" class="mp-list-item-text" data-cy="nav_main_trading-platforms.webtrader.index">
    <span class="mp-vertscore"></span>
    MetaTrader 网页版
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_analytics.index" class="mp-nav-text" href="https://admiralmarkets.sc/cn/analytics">
      分析
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/analytics/technical-analysis" class="mp-list-item-text" data-cy="nav_main_analytics.technical-analysis.index">
    <span class="mp-vertscore"></span>
    技术分析
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/analytics/forex-calendar" class="mp-list-item-text" data-cy="nav_main_analytics.forex-calendar">
    <span class="mp-vertscore"></span>
    外汇日历
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/analytics/podcast" class="mp-list-item-text" data-cy="nav_main_analytics.podcast">
    <span class="mp-vertscore"></span>
    每周市场分析播报
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_education.index" class="mp-nav-text" href="https://admiralmarkets.sc/cn/education">
      教育
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/faq" class="mp-list-item-text" data-cy="nav_main_education.faq.index">
    <span class="mp-vertscore"></span>
    常见问题
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/education/traders-glossary" class="mp-list-item-text" data-cy="nav_main_education.tradersglossary">
    <span class="mp-vertscore"></span>
    交易员术语表
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/education/articles" class="mp-list-item-text" data-cy="nav_main_education.articles.index">
    <span class="mp-vertscore"></span>
    文章和教程
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/education/ebooks/blockchain" class="mp-list-item-text" data-cy="nav_main_education.ebook.blockchain">
    <span class="mp-vertscore"></span>
    E-books
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_about-us.partnership.index" class="mp-nav-text" href="https://admiralmarkets.sc/cn/partnership">
      伙伴关系
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/cn/partnership/introducing-broker" class="mp-list-item-text" data-cy="nav_main_about-us.partnership.partner">
    <span class="mp-vertscore"></span>
    介绍业务合作伙伴
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                          </div>
          </div>
        </div>
        <div class="mp-sidebar-buttons">
          <a id="btn_log_in_menu_mobile" class="undecorated is-guest" href="https://admiralmarkets.sc/cn/login">
            <am-button color="primary" variant="text" class="mp-sign-in mp-sign-in-sidebar">
              登录
            </am-button>
          </a>
          <a id="btn_start_trading_menu_mobile" class="undecorated is-guest" data-cy="signup-mobile" href="https://admiralmarkets.sc/cn/signup">
            <am-button color="positive" variant="contained" class="mp-start-trade mp-start-trade-sidebar">
              开始交易
            </am-button>
          </a>
        </div>
        <div class="mp-sidebar-regulators">
          <div class="mp-sidebar-divider"></div>
          <div class="mp-regulators  no-interaction "
               id="menu_OC_panel"
          >
            此网站运行于 Aglobe Seychelles
            
          </div>
        </div>
      </div>
            <div class="mp-linz-sidebar-wrapper">
      <span class="material-icons mp-sidebar mp-sidebar-show-trigger">
        menu
      </span>
      </div>
      <div class="mp-account-icon is-user">
        <div class="mp-divider"></div>
        <div class="mp-account-icon-space">
        <span class="mp-account-info-trigger material-icons">
          account_circle
        </span>
          <ul class=" mp-account-info">
            <li class="mp-list-item ">
              <a data-cy="dashboard" href="https://admiralmarkets.sc/cn/dashboard" class="mp-list-item-text">
                <span class="material-icons">dashboard</span>
                Trader's Room
              </a>
            </li>
            <li class="mp-list-item ">
              <a rel="nofollow" target="__blank" href="https://web.admiralmarkets.com/?version=5" class="mp-list-item-text">
                <span class="material-icons">open_in_new</span>
                MT5 网页版交易
              </a>
            </li>
            <li class="mp-list-item ">
              <a href="" target="__blank" id="premium-analytics-link" class="mp-list-item-text">
              <span class="material-icons">
                assessment
              </span>
                高级数据分析
              </a>
            </li>
            <li class="mp-list-item  mp-sub-dropdown">
            <span class="mp-list-item-text">
              <div class="mp-profile-helper">
                <span class="material-icons">account_circle</span>
                个人资料
              </div>
              <span class="material-icons">
                arrow_drop_down
              </span>
            </span>
            </li>
            <li class="mp-list-item" id="destroySession">
              <a class="mp-list-item-text">
                <span class="material-icons">exit_to_app</span>
                退出
              </a>
            </li>
          </ul>
          <ul class=" mp-profile-dropdown">
            <li class="mp-list-item  mp-mobile-goback">
            <span class="mp-list-item-text">
              <span class="material-icons">
                arrow_back
              </span>
              <span>Back</span>
            </span>
            </li>
            <li class="mp-list-item ">
              <a href="https://admiralmarkets.sc/cn/dashboard/personal-info/info" class="mp-list-item-text">
                个人信息
              </a>
            </li>
            <li class="mp-list-item ">
              <a href="https://admiralmarkets.sc/cn/dashboard/personal-info/subscriptions" class="mp-list-item-text">
                订阅
              </a>
            </li>
            <li class="mp-list-item ">
              <a href="https://admiralmarkets.sc/cn/dashboard/personal-info/preferences" class="mp-list-item-text">
                首选项
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>


  <div class="mp-lang-switcher">
  <div class="mp-language-modal">
    <div class="mp-language-title">
      <div>选择您的语言</div>
      <div class="mp-language-cross">
        <span class="material-icons">
          close
        </span>
      </div>
    </div>
                  <a class="mp-language-modal-item "
   data-cy="language-com"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    English (International)
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-au"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com.au%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/au.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    English (Australia)
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-de"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fde%2Fanalysen%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/de.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Deutsch
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-fr"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Ffr%2Fanalyses%2Factualite-marches">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-fr.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Français
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-nl"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fnl%2Fanalyse%2Ftraders-blog-opinie">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-nl.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Nederlands
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-it"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fit%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-it.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Italiano
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-ro"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fro%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-ro.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Română
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-es"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fes%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-es.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Español
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-latam"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flatam%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-latam.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Español (Latinoamérica)
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-pt"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fpt%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-pt.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Português
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-lv"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flv%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/lv.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Latviešu
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-lt"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flt%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/lt.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Lietuviškas
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-ee"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fee%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/ee.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Eesti
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-ru"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fru%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-ru.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Русский
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-hu"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fhu%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/hu.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Magyar
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-pl"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fpl%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/pl.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Polski
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-hr"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fhr%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-hr.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Hrvatski
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-cz"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fcz%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-cz.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Čeština
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-bg"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fbg%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/bg.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Български
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-si"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fsi%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/si.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Slovenski
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-id"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fid%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-id.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Bahasa Indonesia
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-in"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fin%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-in.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    हिन्दी
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-ar"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Far%2Fanalytics%2Ftraders-blog">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-ar.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    العربية
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-bn"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fbn%2Fanalytics">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-bn.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    বাংলা
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-km"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fkm%2Fanalytics">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-km.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    Khmer
  </span>
  <span class="mp-vertscore"></span>
</a>
              <a class="mp-language-modal-item "
   data-cy="language-com-ko"
   href="https://admiralmarkets.sc/cn/utils/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fko%2Fanalytics">
  <span class="mp-selected-lang"></span>
  <figure class="mp-language-modal-img">
    <img src="https://dce5jani6jm7e.cloudfront.net/app/common-assets/flags/com-ko.png"/>
  </figure>
  <span class="mp-language-modal-text" dir="ltr">
    한국어
  </span>
  <span class="mp-vertscore"></span>
</a>
            </div>
</div>
  
</main-menu>


            
            <div class="content">

                                    <div class="container breadcrumbs">
        <ol class="custom-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://admiralmarkets.sc/cn"
                   itemscope
                   itemtype="https://schema.org/WebSite"
                   itemprop="item"
                   itemid="https://admiralmarkets.sc/cn">
                    <svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <title>icon-home</title>
                        <defs></defs>
                        <g id="Testimonials" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"
                           stroke-linecap="round" stroke-linejoin="round">
                            <g id="Breadcrumbs---1-2-elements" transform="translate(-259.000000, -28.000000)"
                               stroke-width="2" stroke="#8B8EA8">
                                <g id="Breadcrumbs">
                                    <g id="breadcrumbs-icon" transform="translate(250.000000, 20.000000)">
                                        <g id="icon-home" transform="translate(10.000000, 9.000000)">
                                            <polygon id="Path-4"
                                                     points="5 4 1 7 1 11.0710678 9.00031566 11.0710678 9.00031566 6.92968358"></polygon>
                                            <polyline id="Path-5" points="0 4 5 0 10 4"></polyline>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </svg>

                    <span itemprop="name" style="display:none;">Home</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>

                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <a itemscope itemtype="https://schema.org/WebPage"
                           itemprop="item" itemid="https://admiralmarkets.sc/cn/analytics" href="https://admiralmarkets.sc/cn/analytics">
                            <span itemprop="name">
                                分析
                            </span>
                        </a>
                        <meta itemprop="position" content="2" />
                    </li>
                                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <a itemscope itemtype="https://schema.org/WebPage"
                           itemprop="item" itemid="https://admiralmarkets.sc/cn/analytics/traders-blog" href="https://admiralmarkets.sc/cn/analytics/traders-blog">
                            <span itemprop="name">
                                交易新闻
                            </span>
                        </a>
                        <meta itemprop="position" content="3" />
                    </li>
                                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <span itemprop="name">达成协议后，AT&amp;T将华纳传媒与Discovery合并</span>
                        <meta itemprop="position" content="4" />
                    </li>
                                    </ol>
    </div>

                
                    <section>
        <div class="container">
            <div class="row">
                <div class="col-md-8 push-down">

                    <div class="post">
                        <div class="caption">
                            <h1 class="h2">达成协议后，AT&amp;T将华纳传媒与Discovery合并</h1>
                        </div>
                        <div class="text-muted p-b-md">
                            <span class="font-bold">五月 18, 2021 21:05</span>
                        </div>

                        <p><img data-resize="auto"   style="width:auto;" class="resize slb img-responsive" data-src="https://fxmedia.s3.amazonaws.com/articles/Tuesday_Hot_News_1-1440x810-Chinese-10.jpg" alt="att-warner-media-discovery" width="1440" height="810" /></p>
<p>AT&amp;T是一家美国跨国企业集团，汇集了从电信到娱乐等各个领域。它是世界上最大的电信公司，也是视听娱乐世界上最大的公司之一。在2018年收购了时代华纳之后又创建了华纳传媒公司之后，该公司旗下包括华纳兄弟工作室，以及华盛顿电影和有线电视频道，例如HBO，CNN，TNT和卡通网络。</p>
<p>昨天，AT&amp;T宣布已达成一项协议，将其娱乐部门合并为Discovery，以创建一家新公司，将两家运营商的所有电视频道整合在一起，从而创建娱乐世界上最大的图书馆之一，拥有超过200,000小时的节目编制和100个品牌。这项业务的价值为430亿美元，其中AT&amp;T将获得新公司71%的股份。</p>
<p>这家新公司的流媒体服务在全球范围内将拥有7900万订户，其中HBO Max贡献了6400万用户。尽管这些数字与Netflix或Disney +的水平相去甚远，但这项新的合并加剧了该领域的竞争，因为其新推出的目录可能吸引新订户。</p>
<p>4月22日，AT&amp;T公布了其季度业绩，我们可以看到它获得了0.86美元的每股收益以及439.4亿美元的收入，而市场普遍预期为0.77美元和426.7亿美元。这延续了2020年以来的积极结果，在获悉这一消息后，市场在当天开盘时做出了积极反应，但由于有关谣言可能削减股息的传言而最终以2.70%的跌幅收盘。</p>
<p>从技术上讲，如果我们查看日线图，我们可以看到在最后几个交易日中价格如何克服了自大流行开始以来一直跟随价格的重要横向通道的绿色上限，作为其主要阻力。然而，继昨天的下跌之后，在其18个交易日的黑色移动平均线的支撑下，价格再次收于该水平以下。</p>
<p>重要的是，我们必须在下一个交易日中观察价格的变化，因为如果价格设法维持这一重要支撑水平，则可能形成新的看涨势头，从而最终打破横向通道的上限。相反，如果价格跌破该水平，则可能继续下跌至该区域中期看涨通道的下限，与200交易日的红色均线相吻合。</p>
<p><img data-resize="auto"   style="width:auto;" class="resize slb img-responsive" data-src="https://fxmedia.s3.amazonaws.com/articles/AT&amp;T_daily_chart.png" alt="AT&amp;T_daily_chart" width="720" height="367" /></p>
<p><em>资料来源：Admiral Markets <a href="https://admiralmarkets.sc/cn/trading-platforms/metatrader-5" target="_blank" rel="noopener">MetaTrader5</a>。AT</em><em>&amp;</em><em>T日线图。数据范围：从2018年9月21日到2021年5月18日。准备于2021年5月18日12:30</em><em>&nbsp;</em><em>CEST。请记住，过去的回报并不能保证将来的回报。</em></p>
<p>最近5年的演变：</p>
<ul>
<li>2020年：-26.41%</li>
<li>2019年：36.93%</li>
<li>2018年：-26.59%</li>
<li>2017年：-8.58%</li>
<li>2016年：23.60%</li>
</ul>
<p>使用Admiral Markets Trade.MT5账户，您可以交易AT&amp;T的差价合约(CFD)和3000多种股票！差价合约允许交易者尝试从牛市和熊市以及利用杠杆中获利。单击以下横幅立即开设账户：</p>
<p><a href="https://admiralmarkets.sc/cn/trading-platforms/metatrader-5"><img data-resize="auto"    class="img-responsive trackbanners" data- style="width:auto;" class="resize slb img-responsive" data-src="https://fxmedia.s3.amazonaws.com/articles/MT5-muti-asset_platform-122.jpg" alt="free download" width="1283" height="367" /></a></p>
<p><b>有关分析材料的信息：</b><b></b></p>
<p><em>给定的数据提供了有关Aglobe Investments Ltd网站上发布的所有分析，估计，预测，市场评论，每周展望或其他类似评估或信息</em><em>(</em><em>以下简称&ldquo;分析&rdquo;</em><em>)</em><em>的附加信息。在做出任何投资决定之前，请密切注意以下几点：</em></p>
<p><em>1.</em><em>这是一种营销交流。内容仅出于提供信息的目的而发布，绝不能解释为投资建议或推荐。尚未按照旨在促进投资研究独立性的法律要求编写该报告，也没有禁止在传播投资研究之前进行任何交易的禁止。</em></p>
<p><em>2.任何投资决定均由每个客户单独做出，而Aglobe Investments Ltd对因该决定而引起的任何损失或损害概不负责，无论是否基于内容。</em></p>
<p><em>3.为了保护客户的利益和分析的客观性，Aglobe Investments Ltd建立了相关的内部程序来预防和管理利益冲突。</em></p>
<p><em>4.</em><em>分析是由独立分析师根据他们的个人估计而准备的。</em></p>
<p><em>5</em><em>.</em><em>尽一切努力确保内容的所有来源都是可靠的并且以一种易于理解，及时，准确和完整的方式呈现所有信息，但Aglobe Investments Ltd不保证分析中包含的任何信息</em><em>的</em><em>准确性或完整性。</em><em>&nbsp;</em></p>
<p><em>6</em><em>.</em><em>内容中指明的金融工具任何过去或</em><em>模式</em><em>的表现均不应</em><em>被</em><em>解释为Aglobe Investments Ltd对任何未来表现的明示或默示的承诺，</em><em>保证</em><em>或暗示。金融工具的价值可能会增加也可能减少，并且资产价值的保</em><em>全</em><em>不能得到保证。</em></p>
<p><em>7.</em><em>杠杆产品</em><em>(</em><em>包括差价合约</em><em>)</em><em>具有投机性质，可能导致损失或利润。在开始交易之前，请确保您完全了解所涉及的风险。</em></p>
                    </div>

                    <hr/>

                    
                </div>

                <div class="col-md-4 push-down">
                    <aside>
                        <div class="panel panel-bg">
    <div class="text-center">
                    <h4>
                与我们合作交易
            </h4>
            <a href="https://admiralmarkets.sc/cn/start-trading"
               id="btn_open_live"
               class="custom-btn custom-btn-success btn-block trackbuttonacc1">
                开立一个真实账户
            </a>
            <a href="https://admiralmarkets.sc/cn/start-trading/forex-demo"
               id="btn_open_demo"
               class="custom-btn btn-block trackbuttonacc2">
                开立一个模拟账户
            </a>
            </div>

    </div>

                        <div class="panel widget-panel-articles">
        <a class="dark-text" href="https://admiralmarkets.sc/cn/analytics/traders-blog">
            <div class="caption">
                <h5>交易者的博客</h5>
            </div>
        </a>
        <hr>

                    <article class="widget-news clearfix">
                <small>五月 18, 2021 21:05</small>
                <a href="https://admiralmarkets.sc/cn/analytics/traders-blog/att-hua-na-discovery">达成协议后，AT&T将华纳传媒与Discovery合并</a>
            </article>
                    <article class="widget-news clearfix">
                <small>五月 17, 2021 21:50</small>
                <a href="https://admiralmarkets.sc/cn/analytics/traders-blog/mei-zhou-shi-chang-zhan-wang-may-17">每周市场展望：FOMC和欧洲PMI成为关注焦点</a>
            </article>
                    <article class="widget-news clearfix">
                <small>五月 14, 2021 21:47</small>
                <a href="https://admiralmarkets.sc/cn/analytics/traders-blog/disney-shou-yi-ye-ji">迪士尼的季度业绩显示利润增长</a>
            </article>
                    <article class="widget-news clearfix">
                <small>五月 13, 2021 21:16</small>
                <a href="https://admiralmarkets.sc/cn/analytics/traders-blog/tong-zhang-chu-fa-bo-dong">美国的年度通货膨胀率为4.2%</a>
            </article>
        
        <p class="text-right">
            <a class="right-arrow" href="https://admiralmarkets.sc/cn/analytics/traders-blog">请看所有的帖子</a>
        </p>
    </div>


                                            </aside>
                </div>
            </div>
        </div>
    </section>
            </div>

            <footer class="am-footer">
    <div class="container">
        <div class="am-footer-top-line top-offset"></div>
                    <div class="am-footer-nav">
    
        
        
        <div class="am-footer-nav__block">
            <div class="am-footer-nav__block-title">
                <a href="https://admiralmarkets.sc/cn/about-us">
                    关于我们
                </a>
            </div>
                            <div class="am-footer-nav__block-main">
                    <ul class="am-footer-nav__sub-links">
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/about-us/why-us
                                    "
                                       class="am-footer-nav__sub-link">
                                        为什么选择我们？
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/about-us/regulation
                                    "
                                       class="am-footer-nav__sub-link">
                                        监管
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/about-us/contact-us
                                    "
                                       class="am-footer-nav__sub-link">
                                        联系我们
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/about-us/news
                                    "
                                       class="am-footer-nav__sub-link">
                                        新闻
                                    </a>
                                </li>
                                                                        </ul>
                </div>
                    </div>
    
        
        
        <div class="am-footer-nav__block">
            <div class="am-footer-nav__block-title">
                <a href="https://admiralmarkets.sc/cn/start-trading">
                    开始交易
                </a>
            </div>
                            <div class="am-footer-nav__block-main">
                    <ul class="am-footer-nav__sub-links">
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/start-trading/account-types
                                    "
                                       class="am-footer-nav__sub-link">
                                        帐户类型
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/start-trading/deposits-and-withdrawals
                                    "
                                       class="am-footer-nav__sub-link">
                                        Fees
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/start-trading/forex-demo
                                    "
                                       class="am-footer-nav__sub-link">
                                        模拟账户
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/start-trading/islamic-account
                                    "
                                       class="am-footer-nav__sub-link">
                                        伊斯兰外汇账户
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/start-trading/documents
                                    "
                                       class="am-footer-nav__sub-link">
                                        文件和政策
                                    </a>
                                </li>
                                                                                                                                            </ul>
                </div>
                    </div>
    
        
        
        <div class="am-footer-nav__block">
            <div class="am-footer-nav__block-title">
                <a href="https://admiralmarkets.sc/cn/products">
                    产品
                </a>
            </div>
                            <div class="am-footer-nav__block-main">
                    <ul class="am-footer-nav__sub-links">
                                                                                                                                                                                            <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/cn/products/forex"
                                           class="am-footer-nav__sub-link">
                                            外汇
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/cn/products/commodities"
                                           class="am-footer-nav__sub-link">
                                            大宗商品
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/cn/products/indices"
                                           class="am-footer-nav__sub-link">
                                            股指
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/cn/products/shares"
                                           class="am-footer-nav__sub-link">
                                            股票
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/cn/products/etfs-cfd"
                                           class="am-footer-nav__sub-link">
                                            ETFs
                                        </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/cn/start-trading/contract-specifications"
                                           class="am-footer-nav__sub-link">
                                            合约规格
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/cn/start-trading/margin-requirements"
                                           class="am-footer-nav__sub-link">
                                            保证金要求
                                        </a>
                                    </li>
                                                                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/cn/promotions/welcome-bonus"
                                           class="am-footer-nav__sub-link">
                                            欢迎赠金
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/cn/promotions/cashback"
                                           class="am-footer-nav__sub-link">
                                            返现
                                        </a>
                                    </li>
                                                                                                                                    </ul>
                </div>
                    </div>
    
        
        
        <div class="am-footer-nav__block">
            <div class="am-footer-nav__block-title">
                <a href="https://admiralmarkets.sc/cn/trading-platforms">
                    交易平台
                </a>
            </div>
                            <div class="am-footer-nav__block-main">
                    <ul class="am-footer-nav__sub-links">
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/trading-platforms/metatrader-5
                                    "
                                       class="am-footer-nav__sub-link">
                                        MetaTrader 5
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/trading-platforms/metatrader-4
                                    "
                                       class="am-footer-nav__sub-link">
                                        MetaTrader 4
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/trading-platforms/webtrader
                                    "
                                       class="am-footer-nav__sub-link">
                                        MetaTrader 网页版
                                    </a>
                                </li>
                                                                        </ul>
                </div>
                    </div>
    
        
        
        <div class="am-footer-nav__block">
            <div class="am-footer-nav__block-title">
                <a href="https://admiralmarkets.sc/cn/analytics">
                    分析
                </a>
            </div>
                            <div class="am-footer-nav__block-main">
                    <ul class="am-footer-nav__sub-links">
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/analytics/technical-analysis
                                    "
                                       class="am-footer-nav__sub-link">
                                        技术分析
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/analytics/forex-calendar
                                    "
                                       class="am-footer-nav__sub-link">
                                        外汇日历
                                    </a>
                                </li>
                                                                                                                                                                <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/analytics/podcast
                                    "
                                       class="am-footer-nav__sub-link">
                                        每周市场分析播报
                                    </a>
                                </li>
                                                                        </ul>
                </div>
                    </div>
    
        
        
        <div class="am-footer-nav__block">
            <div class="am-footer-nav__block-title">
                <a href="https://admiralmarkets.sc/cn/education">
                    教育
                </a>
            </div>
                            <div class="am-footer-nav__block-main">
                    <ul class="am-footer-nav__sub-links">
                                                                                                                                                                                        <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/faq
                                    "
                                       class="am-footer-nav__sub-link">
                                        常见问题
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/education/traders-glossary
                                    "
                                       class="am-footer-nav__sub-link">
                                        交易员术语表
                                    </a>
                                </li>
                                                                                                                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/education/articles
                                    "
                                       class="am-footer-nav__sub-link">
                                        文章和教程
                                    </a>
                                </li>
                                                                                            <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/education/ebooks/blockchain
                                    "
                                       class="am-footer-nav__sub-link">
                                        E-books
                                    </a>
                                </li>
                                                                        </ul>
                </div>
                    </div>
    
        
        
        <div class="am-footer-nav__block">
            <div class="am-footer-nav__block-title">
                <a href="https://admiralmarkets.sc/cn/partnership">
                    伙伴关系
                </a>
            </div>
                            <div class="am-footer-nav__block-main">
                    <ul class="am-footer-nav__sub-links">
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                    <a href="
                     https://admiralmarkets.sc/cn/partnership/introducing-broker
                                    "
                                       class="am-footer-nav__sub-link">
                                        介绍业务合作伙伴
                                    </a>
                                </li>
                                                                        </ul>
                </div>
                    </div>
    </div>

                            <div class="am-footer-rw">
    <div class="am-footer-top-line">
        <p>
            <b>风险警告：</b>网站上的信息并不针对任何分布或使用违反当地法律或法规的国家或地区。Aglobe Investments Ltd(注册号8426894-1)拥有以“Admiral Markets”品牌经营的必要许可和批准。“ Aglobe Investments Ltd或Admiral Markets”在本网站中的引用应构成Aglobe Investments Ltd的行为。Aglobe Investments Ltd是塞舌尔金融服务管理局(FSA)授权的塞舌尔证券交易商，许可证号为SD073。
        </p>
        <p>
            本网站中包含的信息仅是一般信息，并未考虑您的目标，财务状况或需求。本网站的内容不得解释为个人建议。在决定投资Admiral Markets提供的任何产品或服务之前，我们建议您寻求独立的建议，并确保您在交易之前完全了解所涉及的风险，并仔细考虑您的目标，财务状况，需求和经验水平。在决定是否购买本网站提及的任何产品或服务之前，请务必阅读并考虑相关的业务条款。
        </p>
        <p>
            Admiral Markets不对使用或依赖于此等信息可能直接或间接导致的任何损失或损害承担责任，包括但不限于利润损失。
        </p>
        <p>
            交易外汇具有高风险，并且未必适合所有投资者。可使用的高水平杠杆可放大利润，也可放大损失。您的损失可能超过初始保证金。交易之前，请仔细考虑风险和内在成本，并在需要时需求独立顾问建议。还存在一些与在线交易相关的风险，包括但不限于，硬件和/或软件故障、以及通信系统和互联网连接中断。Admiral Markets利用了大量备份系统和程序，以最大程度降低此类风险和减少任何中断和估值的持续时间和严重性。Admiral Markets不对由于故障、中断或延迟可能直接或间接导致的任何损失或损害承担责任，包括但不限于利润损失。
        </p>
        <p>
            地址：Room B11, First Floor, Providence Complex, Providence, Mahé, Seychelles，有权以Admiral Markets的名义经营特许经营权。
        </p>
        <p>
            与Paysafe Group相关的所有付款均由Pemax Services Ltd(编号HE 320715)提供便利，该公司注册于塞浦路斯尼科西亚Dramas2楼，是Aglobe Investments Ltd的付款代理。
        </p>
        <ul>
            <li>
                <a href="https://admiralmarkets.sc/cn/privacy-policy" target="_blank" class="link">
                    <b>隐私政策</b>
                </a>
            </li>
            
        </ul>
    </div>
</div>

            
                        </div>
</footer>


    <style>
    #webWidget {
        z-index: 999999997;
    }
</style>

<script>
    var t, delay = 5000;

    window.onload = function(){
        t = setTimeout(loadChat, delay)
    };

    window.zESettings = {"id":"220f7c41-7204-4ffa-9c22-b511814bd051","locale":"zh-cn","webWidget":{"chat":{"departments":{"enabled":["Fran\u00e7ais","Deutsch","\u0420\u0443\u0441\u0441\u043a\u0438\u0439","Espa\u00f1ol","English (International)","Polski","Italiano","Malay","Bahasa Indonesia","Portugu\u00eas","Hrvatski","\u4e2d\u6587","\u0939\u093f\u0902\u0926\u0940","\u010ce\u0161tina","Magyar","Latvie\u0161u valoda","\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","Lietuvi\u0173 kalba","\u0e20\u0e32\u0e29\u0e32\u0e44\u0e17\u0e22","Ti\u1ebfng Vi\u1ec7t","\u0627\u0644\u0644\u063a\u0629 \u0627\u0644\u0639\u0631\u0628\u064a\u0629","Rom\u00e2n\u0103","Nederlands","Eesti keel","Slovenski"],"select":"\u4e2d\u6587"},"prechatForm":{"greeting":{"*":"Welcome to Admiral Markets","zh-cn":"\u6b22\u8fce\u6765\u5230\u827e\u8fea\u9ea6"},"departmentLabel":{"*":"Choose language","zh-cn":"\u9009\u62e9\u8bed\u8a00"}}}}};
    window.zESettings.webWidget.zIndex = 999999998;
    window.zESettings.webWidget.navigation = {
        popoutButton: {
            enabled: false
        }
    };

    var locale = window.zESettings.locale || 'en-gb';

    function loadChat() {
        loadZd(loadConvrs);
    }

    function loadZd(callback) {
        var url = 'https://static.zdassets.com/ekr/snippet.js?key=220f7c41-7204-4ffa-9c22-b511814bd051';
        var script = document.createElement('script');
        script.src = url;
        script.setAttribute('id', 'ze-snippet');
        (document.getElementsByTagName('head')[0]).appendChild(script);

        script.onload = function(){
            zDInit();
            //once the script is loaded, run the callback
            callback();
        };
    }

    function loadConvrs() {
        var convrs_id = window.zESettings.convrs_id || null;

        if (!convrs_id) {
            clearTimeout(t);
            return;
        }

        var url = 'https://webchat.conv.rs/' + convrs_id + '.js';
        var script = document.createElement('script');
        script.src = url;
        script.defer = true;
        script.setAttribute('id', 'convrs-webchat');
        script.setAttribute('data-settings', '{"background": "#2585FF", "z-index" : "124", "offset": { "horizontal": 25, "vertical":55 }}');
        (document.getElementsByTagName('head')[0]).appendChild(script);

        script.onload = function(){
            if (typeof ConvrsChat !== "undefined") {
                ConvrsChat.Start();
            }
        };

        clearTimeout(t);
    }

    function zDInit() {
        if (typeof zE !== "undefined") {
            zE('webWidget', 'setLocale', locale);
            zE('webWidget', 'clear');
            zE('webWidget', 'show');
        }
    }
</script>

            <script type="application/ld+json">{"@context":"http://schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http://admiralmarkets.sc/cn/analytics/traders-blog/att-hua-na-discovery"},"headline":"AT＆T因削减股息的传言而下跌2.70%，接下来会发生什么？","image":{"@type":"ImageObject","url":"https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/60a48089898a31621393545.jpeg","height":1440,"width":810},"datePublished":"2021-05-19T03:06:05+00:00","dateModified":"2021-05-18T21:05:00+00:00","publisher":{"@type":"Organization","name":"Admiral Markets","logo":{"@type":"ImageObject","url":"http://admiralimages.s3.amazonaws.com/logos/logo-160x90.png","height":"160","width":"90"}},"description":"整个业务的价值为430亿美元，其中AT＆T将获得新公司71%的股份，这将对市场产生怎样的影响？","author":{"@type":"Person","name":"Admirals"}}</script>

            <button-on-scroll target="body"></button-on-scroll>
                <script src="https://dce5jani6jm7e.cloudfront.net/js/min/scrollToTop.min.js" type="text/javascript"></script>

            
        </div>
        <script defer src="https://dce5jani6jm7e.cloudfront.net/build/43c2ab8e/components.js"></script>
        <script defer src="https://dce5jani6jm7e.cloudfront.net/js/min/bundle-light.min.js"></script>
    </body>
</html>
