<!DOCTYPE HTML>
<html lang="hi"
      class="no-js"
      dir="">
<head>
  <meta http-equiv="Content-Type"
        content="text/html; charset=utf-8"/>
  <meta http-equiv="content-language"
        content="hi"/>
  <meta http-equiv="X-UA-Compatible"
        content="IE=edge">
  <meta name="msvalidate.01"
        content="BC454D138B137B9B55C07A1BA12B2675"/>
  <meta name="google" value="notranslate" />

  <meta name="viewport" content="initial-scale=1.0, maximum-scale=6.0, width=device-width">
  <meta name="copyright"
        content="Copyright (c) 2021 by Admiral Markets"/>
  <meta name="csrf-token"
        content="Bdy48hpyAsFp2SEsIKKmlEjf5J8dy7K04tSRM7vh">

  <meta name="google" value="notranslate">
  <meta name="msvalidate.01"
        content="BC454D138B137B9B55C07A1BA12B2675"/>

  <meta name="insight-app-sec-validation" content="249faa12-bf98-46f0-bfe3-644ea587e00a" />
  <meta name="google-site-verification" content="CfnkOARhY3DHlnaYxlWLqqr2_MQ19dFAV3njOq-m2T4"/>
  
  
      <meta name="ahrefs-site-verification" content="c3c1a46961d4e74697698f1bf82b0a7bc6f32945302bdb5a2a54cf98da51b8f5">
    <meta name="facebook-domain-verification" content="7m4dxwu7hj0wko4olh7qjiwpcz7bxy" />
  
      <meta name="yandex-verification"
          content="8e46ad223ac54dbc"/>
      
  <meta name="robots" content="index, follow" />
  
    

  <title>क्या FTSE 100 16 महीने के नए उच्च स्तर पर पहुंच जाएगा? - Admiral Markets</title>
  <meta name="title"
        content="क्या FTSE 100 16 महीने के नए उच्च स्तर पर पहुंच जाएगा? - Admiral Markets"/>

      <meta name="description" content="आने वाले सप्ताह के लिए FTSE 100 में देखने के लिए सबसे महत्वपूर्ण तकनीकी विश्लेषण स्तरों की खोज करें।"/>
  
  
  <meta property="fb:page_id"
        content="146212432160078"/>
  <meta property="og:title" content="क्या FTSE 100 16 महीने के नए उच्च स्तर पर पहुंच जाएगा?" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://admiralmarkets.sc/in/analytics/technical-analysis/technical-analysis-ftse-100-11aug" />
  <meta property="og:site_name" content="Admiral Markets" />
  <meta property="og:image" content="https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/6113ca6362a061628686947.jpeg" />
  <meta property="og:image:width" content="720" />
  <meta property="og:image:height" content="340" />
  <meta property="og:description" content="आने वाले सप्ताह के लिए FTSE 100 में देखने के लिए सबसे महत्वपूर्ण तकनीकी विश्लेषण स्तरों की खोज करें।" />
  

  
  <meta property="twitter:account_id"
        content="588959113"/>
  <meta name="twitter:site"
        content="@AdmiralsGlobal"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:title" content="क्या FTSE 100 16 महीने के नए उच्च स्तर पर पहुंच जाएगा?" />
  <meta name="twitter:description" content="आने वाले सप्ताह के लिए FTSE 100 में देखने के लिए सबसे महत्वपूर्ण तकनीकी विश्लेषण स्तरों की खोज करें।" />
  <meta name="twitter:image" content="https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/6113ca6362a061628686947.jpeg" />
  

    
      <link rel="preload" as="image" href="https://dqvh7oj3vu3ch.cloudfront.net/720x,q85/articles/___Wednesday_Technical_Analysis-720x340-Hindi-12.jpg" imagesrcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,q85/articles/___Wednesday_Technical_Analysis-720x340-Hindi-12.jpg 720w, https://dqvh7oj3vu3ch.cloudfront.net/375x,q60/articles/___Wednesday_Technical_Analysis-720x340-Hindi-12.jpg 375w" imagesizes="(max-width: 550px) calc(100vw - 40px), (max-width: 767px) calc(100vw - 60px), 100vw">

  <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="preconnect" href="https://dce5jani6jm7e.cloudfront.net/">
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/18b7cd38/icons.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/18b7cd38/components.js" as="script">
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/18b7cd38/common.css" as="style">
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/18b7cd38/components.css" as="style">
  <link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap">

  <link rel="manifest"
      href="/manifest.webmanifest">
<link rel="shortcut icon"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/favicon.ico"
      type="image/x-icon"/>
<link rel="apple-touch-icon"
      sizes="57x57"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-57x57.png">
<link rel="apple-touch-icon"
      sizes="72x72"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-72x72.png">
<link rel="apple-touch-icon"
      sizes="114x114"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-114x114.png">
<link rel="apple-touch-icon"
      sizes="120x120"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-120x120.png">
<link rel="apple-touch-icon"
      sizes="144x144"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-144x144.png">
<link rel="apple-touch-icon"
      sizes="152x152"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-152x152.png">
<link rel="apple-touch-icon"
      sizes="192x192"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-192x192.png">


  

  <link rel="canonical" href="https://admiralmarkets.sc/in/analytics/technical-analysis/technical-analysis-ftse-100-11aug" />

  <style rel="stylesheet">
    @font-face {
      font-family: 'Material Icons';
      font-style: normal;
      font-weight: 400;
      font-display: fallback;
      src: url("https://dce5jani6jm7e.cloudfront.net/build/18b7cd38/icons.woff2") format("woff2"), url("https://dce5jani6jm7e.cloudfront.net/build/18b7cd38/icons.woff") format("woff"), url("https://dce5jani6jm7e.cloudfront.net/build/18b7cd38/icons.ttf") format("truetype");
    }
</style>  <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap">
  <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap"></noscript>
  <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/18b7cd38/common.css">
  <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/18b7cd38/components.css">

      <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/18b7cd38/articlePage.css">
  <script>var CONFIG = {"api":"https:\/\/api.admiralmarkets.com","cspec":"https:\/\/cspec-api-tr3.admiralmarkets.com","basePath":"in","dashboardURL":"https:\/\/admiralmarkets.sc\/in\/dashboard","loginURL":"https:\/\/admiralmarkets.sc\/in\/login","buildVersion":"202108120626","localeUrl":"https:\/\/dce5jani6jm7e.cloudfront.net\/build\/prod\/locale\/{locale}.json?v=ae15f158a5ab0fe422028a81a093031e","localeMarketsUrl":"https:\/\/dce5jani6jm7e.cloudfront.net\/build\/markets-prod\/locale\/{locale}.json?v=85545092e76c3e78807791b62f96ca6a","siteKey":null,"markets":{"trade":"https:\/\/trade.admiralmarkets.com:8061","sellbuy":"https:\/\/trade.admiralmarkets.com:8063","ws":"wss:\/\/trade.admiralmarkets.com:8062"}}</script>

  
  
</head>
<body data-instant-allow-query-string class="layout-main " data-regulator="fsa">

  <main-menu class="is-loading">
        <div class="menu-header">
  <div class="container">
    <div class="mp-components">
      <a href="https://admiralmarkets.sc/in/about-us/contact-us" class="mp-contacts">
  हमसे संपर्क करें
</a>

      <div class="mp-slicer"></div>
      <div class="mp-international" id="menu_language_header">
        <language-switcher
        :language-list='[{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fanalytics%2Ftechnical-analysis","title":"English (International)"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/de.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fde%2Fanalysen%2Ftechnical-analysis","title":"Deutsch"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-fr.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Ffr%2Fanalyses","title":"Fran\u00e7ais"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-nl.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fnl%2Fanalyse","title":"Nederlands"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-it.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fit%2Fanalytics%2Ftechnical-analysis","title":"Italiano"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ro.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fro%2Fanalytics%2Ftechnical-analysis","title":"Rom\u00e2n\u0103"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-es.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fes%2Fanalytics%2Ftechnical-analysis","title":"Espa\u00f1ol"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-latam.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flatam%2Fanalytics%2Ftechnical-analysis","title":"Espa\u00f1ol (Latinoam\u00e9rica)"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-pt.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fpt%2Fanalytics","title":"Portugu\u00eas"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/lv.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flv%2Fanalytics%2Ftechnical-analysis","title":"Latvie\u0161u"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/lt.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flt%2Fanalytics%2Ftechnical-analysis","title":"Lietuvi\u0161kas"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/ee.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fee%2Fanalytics%2Ftechnical-analysis","title":"Eesti"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ru.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fru%2Fanalytics%2Ftechnical-analysis","title":"\u0420\u0443\u0441\u0441\u043a\u0438\u0439"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/hu.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fhu%2Fanalytics%2Ftechnical-analysis","title":"Magyar"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/pl.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fpl%2Fanalytics","title":"Polski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-hr.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fhr%2Fanalytics%2Ftechnical-analysis","title":"Hrvatski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-cz.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fcz%2Fanalytics%2Ftechnical-analysis","title":"\u010ce\u0161tina"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/bg.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fbg%2Fanalytics%2Ftechnical-analysis","title":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/si.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fsi%2Fanalytics%2Ftechnical-analysis","title":"Slovenski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-id.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fid%2Fanalytics%2Ftechnical-analysis","title":"Bahasa Indonesia"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ar.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Far%2Fanalytics%2Ftechnical-analysis","title":"\u0627\u0644\u0639\u0631\u0628\u064a\u0629"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-bn.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fbn%2Fanalytics","title":"\u09ac\u09be\u0982\u09b2\u09be"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-km.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fkm%2Fanalytics","title":"Khmer"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ko.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fko%2Fanalytics","title":"\ud55c\uad6d\uc5b4"}]'
        mobile-text="अपनी भाषा चुनें"
        selected-title="हिन्दी"/>      </div>
      <a id="btn_log_in_header" data-cy="signup" class="undecorated is-guest" href="https://admiralmarkets.sc/in/login">
        <am-button color="primary" variant="text" class="mp-sign-in">
          लॉगिन करें
        </am-button>
      </a>
      <a id="btn_start_trading_header" class="undecorated is-guest" href="https://admiralmarkets.sc/in/signup">
        <am-button color="positive" variant="contained" class="mp-start-trade">
          ट्रेडिंग शुरू करें
        </am-button>
      </a>
    </div>
  </div>
</div>

  <div class="menu-panel">
  <div class="container">
    <a id="btn_log_in_header_mobile" class="is-guest mp-sign-in" href="https://admiralmarkets.sc/in/login">
      <am-button color="primary" variant="text">
        लॉगिन करें
      </am-button>
    </a>

    <div class="mp-logo mp-logo-mobile">
                    <a href="https://admiralmarkets.sc/in">
                <img src="https://dce5jani6jm7e.cloudfront.net/data/logonew/sc-mobile.svg" alt="Admiral Markets"/>
            </a>
            </div>
    <div class="mp-logo">
                    <a href="https://admiralmarkets.sc/in">
                <img src="https://dce5jani6jm7e.cloudfront.net/data/logonew/sc.svg" alt="Admiral Markets"/>
            </a>
                        
    </div>

    <div class="mp-tablet-panel">
      <div class="mp-wrapper">
        <div class="mp-close-sidebar">
          <div class="mp-international" id="menu_language_panel">
            <language-switcher
        :language-list='[{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fanalytics%2Ftechnical-analysis","title":"English (International)"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/de.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fde%2Fanalysen%2Ftechnical-analysis","title":"Deutsch"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-fr.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Ffr%2Fanalyses","title":"Fran\u00e7ais"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-nl.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fnl%2Fanalyse","title":"Nederlands"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-it.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fit%2Fanalytics%2Ftechnical-analysis","title":"Italiano"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ro.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fro%2Fanalytics%2Ftechnical-analysis","title":"Rom\u00e2n\u0103"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-es.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fes%2Fanalytics%2Ftechnical-analysis","title":"Espa\u00f1ol"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-latam.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flatam%2Fanalytics%2Ftechnical-analysis","title":"Espa\u00f1ol (Latinoam\u00e9rica)"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-pt.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fpt%2Fanalytics","title":"Portugu\u00eas"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/lv.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flv%2Fanalytics%2Ftechnical-analysis","title":"Latvie\u0161u"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/lt.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flt%2Fanalytics%2Ftechnical-analysis","title":"Lietuvi\u0161kas"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/ee.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fee%2Fanalytics%2Ftechnical-analysis","title":"Eesti"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ru.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fru%2Fanalytics%2Ftechnical-analysis","title":"\u0420\u0443\u0441\u0441\u043a\u0438\u0439"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/hu.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fhu%2Fanalytics%2Ftechnical-analysis","title":"Magyar"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/pl.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fpl%2Fanalytics","title":"Polski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-hr.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fhr%2Fanalytics%2Ftechnical-analysis","title":"Hrvatski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-cz.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fcz%2Fanalytics%2Ftechnical-analysis","title":"\u010ce\u0161tina"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/bg.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fbg%2Fanalytics%2Ftechnical-analysis","title":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/si.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fsi%2Fanalytics%2Ftechnical-analysis","title":"Slovenski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-id.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fid%2Fanalytics%2Ftechnical-analysis","title":"Bahasa Indonesia"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ar.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Far%2Fanalytics%2Ftechnical-analysis","title":"\u0627\u0644\u0639\u0631\u0628\u064a\u0629"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-bn.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fbn%2Fanalytics","title":"\u09ac\u09be\u0982\u09b2\u09be"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-km.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fkm%2Fanalytics","title":"Khmer"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ko.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fko%2Fanalytics","title":"\ud55c\uad6d\uc5b4"}]'
        mobile-text="अपनी भाषा चुनें"
        selected-title="हिन्दी"/>          </div>
          <span class="mp-close-sidebar-trigger">
            <span class="material-icons">
              arrow_forward
            </span>
          </span>
        </div>
        <div class="mp-hide-scrollbar">
          <div class="mp-sidabar-group">
            <div class="mp-nav">
                                                <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_about-us.index" class="mp-nav-text" href="https://admiralmarkets.sc/in/about-us">
      हमारे बारे में
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/about-us/why-us" class="mp-list-item-text"  data-cy="nav_main_about-us.why-us.index">
    <span class="mp-vertscore"></span>
    हम क्‍यों?
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/about-us/regulation" class="mp-list-item-text"  data-cy="nav_main_about-us.regulation">
    <span class="mp-vertscore"></span>
    विनियमन
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/about-us/contact-us" class="mp-list-item-text"  data-cy="nav_main_about-us.contact-us.index">
    <span class="mp-vertscore"></span>
    हमसे संपर्क करें
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/about-us/news" class="mp-list-item-text"  data-cy="nav_main_about-us.news.index">
    <span class="mp-vertscore"></span>
    समाचार
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_start-trading.index" class="mp-nav-text" href="https://admiralmarkets.sc/in/start-trading">
      ट्रेडिंग आरंभ करें
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/account-types" class="mp-list-item-text"  data-cy="nav_main_start-trading.account-types">
    <span class="mp-vertscore"></span>
    खातों के प्रकार
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/deposits-and-withdrawals" class="mp-list-item-text"  data-cy="nav_main_start-trading.deposits-and-withdrawals">
    <span class="mp-vertscore"></span>
    जमा और निकासी
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/forex-demo" class="mp-list-item-text"  data-cy="nav_main_start-trading.forex-demo.index">
    <span class="mp-vertscore"></span>
    डेमो खाता
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/islamic-account" class="mp-list-item-text"  data-cy="nav_main_start-trading.islamic-account">
    <span class="mp-vertscore"></span>
    इस्लामिक फॉरेक्स खाता
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/documents" class="mp-list-item-text"  data-cy="nav_main_start-trading.documents.index">
    <span class="mp-vertscore"></span>
    दस्तावेज और नीतियां
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/copy-trading" class="mp-list-item-text"  data-cy="nav_main_start-trading.copy-trading">
    <span class="mp-vertscore"></span>
    कॉपी ट्रेडिंग
                  <span class="mp-badge">
          नया
        </span>
                </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_products.index"
       class="mp-nav-text"
       href="https://admiralmarkets.sc/in/products">
      उपकरण
      <span class="material-icons mp-nav-arrow">expand_more</span>
    </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal">
      <div class="mp-multilist-wrapper products">
        <div class="mp-elevated-dropdown">
          <div class="mp-multilist-inline">
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        बाजारें
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/products/forex" class="mp-list-item-text"  data-cy="nav_main_products.forex">
    <span class="mp-vertscore"></span>
    फॉरेक्‍स
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/products/commodities" class="mp-list-item-text"  data-cy="nav_main_products.commodities">
    <span class="mp-vertscore"></span>
    कमोडिटीज़
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/products/indices" class="mp-list-item-text"  data-cy="nav_main_products.indices">
    <span class="mp-vertscore"></span>
    सूचकांक
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/products/shares-cfd" class="mp-list-item-text"  data-cy="nav_main_products.shares">
    <span class="mp-vertscore"></span>
    शेयर
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/products/etfs-cfd" class="mp-list-item-text"  data-cy="nav_main_products.etfs-cfd">
    <span class="mp-vertscore"></span>
    ईटीएफ
          </a>
  </li>

      </ul>
</div>
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        उपकरण
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/eurusd" class="mp-list-item-text"  data-cy="nav_main_start-trading.contract-specifications.instrument_eurusd">
    <span class="mp-vertscore"></span>
    EUR/USD
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/gold" class="mp-list-item-text"  data-cy="nav_main_start-trading.contract-specifications.instrument_gold">
    <span class="mp-vertscore"></span>
    सोना
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/crudoil" class="mp-list-item-text"  data-cy="nav_main_start-trading.contract-specifications.instrument_crudoil">
    <span class="mp-vertscore"></span>
    कच्चा तेल
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/_dax30_" class="mp-list-item-text"  data-cy="nav_main_start-trading.contract-specifications.instrument__dax30_">
    <span class="mp-vertscore"></span>
    GER30
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/_bmw" class="mp-list-item-text"  data-cy="nav_main_start-trading.contract-specifications.instrument__bmw">
    <span class="mp-vertscore"></span>
    #BMW
          </a>
  </li>

      </ul>
</div>
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        सर्वोत्तम स्थितियां
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications" class="mp-list-item-text"  data-cy="nav_main_start-trading.contract-specifications.index">
    <span class="mp-vertscore"></span>
    अनुबंध स्पेसीफिकेशन
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/margin-requirements" class="mp-list-item-text"  data-cy="nav_main_start-trading.margin-requirements">
    <span class="mp-vertscore"></span>
    मार्जिन आवश्यकताएं
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/promotions/welcome-bonus" class="mp-list-item-text"  data-cy="nav_main_promotions.welcome_bonus">
    <span class="mp-vertscore"></span>
    स्वागतम बोनस
                  <span class="mp-badge">
          नया
        </span>
                </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/promotions/cashback" class="mp-list-item-text"  data-cy="nav_main_promotions.cashback">
    <span class="mp-vertscore"></span>
    कैशबैक
          </a>
  </li>

      </ul>
</div>
                      </div>
                  </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_trading-platforms.index" class="mp-nav-text" href="https://admiralmarkets.sc/in/trading-platforms">
      ट्रेडिंग प्लेटफार्म
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/trading-platforms/metatrader-5" class="mp-list-item-text"  data-cy="nav_main_trading-platforms.metatrader-5.index">
    <span class="mp-vertscore"></span>
    MetaTrader 5
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/trading-platforms/metatrader-4" class="mp-list-item-text"  data-cy="nav_main_trading-platforms.metatrader-4.index">
    <span class="mp-vertscore"></span>
    MetaTrader 4
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/trading-platforms/webtrader" class="mp-list-item-text"  data-cy="nav_main_trading-platforms.webtrader.index">
    <span class="mp-vertscore"></span>
    मेटा ट्रेडर वेबट्रेडर
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_analytics.index" class="mp-nav-text" href="https://admiralmarkets.sc/in/analytics">
      विश्लेषिकी
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/analytics/technical-analysis" class="mp-list-item-text"  data-cy="nav_main_analytics.technical-analysis.index">
    <span class="mp-vertscore"></span>
    तकनीकी विश्लेषण
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/analytics/forex-calendar" class="mp-list-item-text"  data-cy="nav_main_analytics.forex-calendar">
    <span class="mp-vertscore"></span>
    आर्थिक कैलेंडर
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/analytics/podcast" class="mp-list-item-text"  data-cy="nav_main_analytics.podcast">
    <span class="mp-vertscore"></span>
    Weekly Trading Podcast
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_education.index" class="mp-nav-text" href="https://admiralmarkets.sc/in/education">
      शिक्षा
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/faq" class="mp-list-item-text"  data-cy="nav_main_education.faq.index">
    <span class="mp-vertscore"></span>
    बारंबार पूछे जाने वाले सवाल
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/education/traders-glossary" class="mp-list-item-text"  data-cy="nav_main_education.tradersglossary">
    <span class="mp-vertscore"></span>
    ट्रेडर शब्दावली
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/education/articles" class="mp-list-item-text"  data-cy="nav_main_education.articles.index">
    <span class="mp-vertscore"></span>
    लेख और ट्यूटोरियल
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/education/ebooks/blockchain" class="mp-list-item-text"  data-cy="nav_main_education.ebook.blockchain">
    <span class="mp-vertscore"></span>
    E-books
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/education/zero-to-hero" class="mp-list-item-text"  data-cy="nav_main_education.zero-to-hero">
    <span class="mp-vertscore"></span>
    नौसिखिये से विशेषज्ञ तक
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_about-us.partnership.index" class="mp-nav-text" href="https://admiralmarkets.sc/in/partnership">
      पार्टनरशिप
              <span class="material-icons mp-nav-arrow">expand_more</span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/partnership/introducing-broker" class="mp-list-item-text"  data-cy="nav_main_about-us.partnership.partner">
    <span class="mp-vertscore"></span>
    बिज़नेस पार्टनर परिचय
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                          </div>
          </div>
        </div>
        <div class="mp-sidebar-buttons">
          <a id="btn_log_in_menu_mobile" class="undecorated is-guest" href="https://admiralmarkets.sc/in/login">
            <am-button color="primary" variant="text" class="mp-sign-in mp-sign-in-sidebar">
              लॉगिन करें
            </am-button>
          </a>
          <a id="btn_start_trading_menu_mobile" class="undecorated is-guest" data-cy="signup-mobile" href="https://admiralmarkets.sc/in/signup">
            <am-button color="positive" variant="contained" class="mp-start-trade mp-start-trade-sidebar">
              ट्रेडिंग शुरू करें
            </am-button>
          </a>
        </div>
      </div>
            <div class="mp-linz-sidebar-wrapper">
      <span class="material-icons mp-sidebar mp-sidebar-show-trigger">
        menu
      </span>
      </div>
      <div class="mp-account-icon is-user">
        <div class="mp-divider"></div>
        <div class="mp-account-icon-space">
        <span class="mp-account-info-trigger material-icons">
          account_circle
        </span>
          <ul class=" mp-account-info">
            <li class="mp-list-item ">
              <a data-cy="dashboard" href="https://admiralmarkets.sc/in/dashboard" class="mp-list-item-text">
                <span class="material-icons">dashboard</span>
                ट्रेडर रूम
              </a>
            </li>
            <li class="mp-list-item ">
              <a rel="nofollow" target="__blank" href="https://web.admiralmarkets.com/?version=5" class="mp-list-item-text">
                <span class="material-icons">open_in_new</span>
                MT5 वेब ट्रेडर
              </a>
            </li>
            <li class="mp-list-item ">
              <a href="" target="__blank" id="premium-analytics-link" class="mp-list-item-text">
              <span class="material-icons">
                assessment
              </span>
                प्रीमियम एनालिटिक्स
              </a>
            </li>
            <li class="mp-list-item  mp-sub-dropdown">
            <span class="mp-list-item-text">
              <div class="mp-profile-helper">
                <span class="material-icons">account_circle</span>
                प्रोफाइल
              </div>
              <span class="material-icons">
                arrow_drop_down
              </span>
            </span>
            </li>
            <li class="mp-list-item" id="destroySession">
              <a class="mp-list-item-text">
                <span class="material-icons">exit_to_app</span>
                साइनआउट करें
              </a>
            </li>
          </ul>
          <ul class=" mp-profile-dropdown">
            <li class="mp-list-item  mp-mobile-goback">
            <span class="mp-list-item-text">
              <span class="material-icons">
                arrow_back
              </span>
              <span>Back</span>
            </span>
            </li>
            <li class="mp-list-item ">
              <a href="https://admiralmarkets.sc/in/dashboard/personal-info/info" class="mp-list-item-text">
                व्यक्तिगत जानकारी
              </a>
            </li>
            <li class="mp-list-item ">
              <a href="https://admiralmarkets.sc/in/dashboard/personal-info/subscriptions" class="mp-list-item-text">
                सदस्यता
              </a>
            </li>
            <li class="mp-list-item ">
              <a href="https://admiralmarkets.sc/in/dashboard/personal-info/preferences" class="mp-list-item-text">
                पसंद
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>


  
</main-menu>



<div class="content">

          <div class="container breadcrumbs">
        <ol class="custom-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://admiralmarkets.sc/in"
                   itemscope
                   itemtype="https://schema.org/WebSite"
                   itemprop="item"
                   itemid="https://admiralmarkets.sc/in">
                    <svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <title>icon-home</title>
                        <defs></defs>
                        <g id="Testimonials" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"
                           stroke-linecap="round" stroke-linejoin="round">
                            <g id="Breadcrumbs---1-2-elements" transform="translate(-259.000000, -28.000000)"
                               stroke-width="2" stroke="#8B8EA8">
                                <g id="Breadcrumbs">
                                    <g id="breadcrumbs-icon" transform="translate(250.000000, 20.000000)">
                                        <g id="icon-home" transform="translate(10.000000, 9.000000)">
                                            <polygon id="Path-4"
                                                     points="5 4 1 7 1 11.0710678 9.00031566 11.0710678 9.00031566 6.92968358"></polygon>
                                            <polyline id="Path-5" points="0 4 5 0 10 4"></polyline>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </svg>

                    <span itemprop="name" style="display:none;">Home</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>

                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <a itemscope itemtype="https://schema.org/WebPage"
                           itemprop="item" itemid="https://admiralmarkets.sc/in/analytics" href="https://admiralmarkets.sc/in/analytics">
                            <span itemprop="name">
                                विश्लेषिकी
                            </span>
                        </a>
                        <meta itemprop="position" content="2" />
                    </li>
                                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <a itemscope itemtype="https://schema.org/WebPage"
                           itemprop="item" itemid="https://admiralmarkets.sc/in/analytics/technical-analysis" href="https://admiralmarkets.sc/in/analytics/technical-analysis">
                            <span itemprop="name">
                                तकनीकी विश्लेषण
                            </span>
                        </a>
                        <meta itemprop="position" content="3" />
                    </li>
                                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <span itemprop="name">क्या FTSE 100 16 महीने के नए उच्च स्तर पर पहुंच जाएगा?</span>
                        <meta itemprop="position" content="4" />
                    </li>
                                    </ol>
    </div>

    
      <section class="article-container">
        <div class="article-container__main-wrapper container">
            <div class="article-container__wrapper">
                <article class="article-container__body">
                    <div class="article-container__title">
                        <h1>क्या FTSE 100 16 महीने के नए उच्च स्तर पर पहुंच जाएगा?</h1>
                    </div>
                    <div class="article-container__reading">
                        अगस्त 11, 2021 18:27                    </div>
                    <div class="article-container__text">

                        <p><img data-resize="auto"   style="width:auto;" class="resize slb img-responsive" src="https://dqvh7oj3vu3ch.cloudfront.net/720x,q85/articles/___Wednesday_Technical_Analysis-720x340-Hindi-12.jpg" srcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,q85/articles/___Wednesday_Technical_Analysis-720x340-Hindi-12.jpg 720w, https://dqvh7oj3vu3ch.cloudfront.net/375x,q60/articles/___Wednesday_Technical_Analysis-720x340-Hindi-12.jpg 375w" sizes="(max-width: 550px) calc(100vw - 40px), (max-width: 767px) calc(100vw - 60px), 100vw" alt="FTSE100 technical analysis" width="720" height="340" /></p>
<p>ब्रेक्सिट के कारण महामारी से कई साल पहले ही <a href="https://admiralmarkets.sc/in/education/articles/trading-instruments/all-about-ftse-100" target="_blank" rel="noopener">FTSE 100</a> शेयर बाजार सूचकांक पक्ष से बाहर हो गया था। हालांकि, कई विश्लेषक इस तथ्य की ओर इशारा कर रहे हैं कि यह इस समय दुनिया के सबसे कम मूल्यांकन वाले स्टॉक सूचकांक में से एक है।</p>
<p>सूचकांक इस स्तर पर भी कारोबार नहीं कर रहा है जहां यह महामारी शुरू होने से पहले था और अधिकांश यूरोपीय, अमेरिका और एशिया शेयर बाजार सूचकांकों की तरह रिकॉर्ड ऊंचाई पर नहीं गया है। ऐसा लगता है कि यह बदल सकता है।</p>
<p>कीमत 16 महीने के उच्च स्तर के बहुत करीब मँडरा रही है और ब्रिटिश पाउंड में कमजोरी इस तकनीकी स्तर के प्रतिरोध के माध्यम से इस जोड़ी को आगे बढ़ाने में मदद कर सकती है।</p>
<p><img data-resize="auto"   style="width:auto;" class="resize slb img-responsive" data-src="https://fxmedia.s3.amazonaws.com/articles/11.08_Technical_Analysis-2.png" alt="FTSE100,&nbsp;Weekly" width="1916" height="919" /></p>
<p><em>Source: Admirals MetaTrader 5, FTSE100, Weekly - Data range: from Mar 30, 2014, to Aug 10, 2021, performed on Aug 105, 2021, at 8:30 pm GMT. कृपया ध्यान दें: पिछला प्रदर्शन भविष्य के परिणामों का एक विश्वसनीय संकेतक नहीं है।</em></p>
<p>यदि कीमत 7222 के स्तर से टूट सकती है, तो यह स्पष्ट रूप से 7900 के सर्वकालिक उच्च स्तर पर जा सकता है। यह लगभग 10% की वृद्धि का प्रतिनिधित्व करेगा। साप्ताहिक चार्ट ने जनवरी 2021 के स्विंग हाई के पिछले समर्थन को पहले ही खारिज कर दिया है।</p>
<p>यह निश्चित रूप से ऊंचे स्तरों पर कारोबार करने वाले कई अन्य लोगों द्वारा अनुसरण करने के लिए एक सूचकांक है।</p>
<h2>एडमिरल मार्केट्स के साथ सूचकांक का व्यापार करें</h2>
<p>एडमिरल मार्केट्स के एक Trade.MT5 खाते के साथ, आप FTSE 100, S &amp; P 500, डॉव जोन्स इंडेक्स, NASDAQ 100 और अन्य कई सूचकांकों के लिए कॉन्ट्रैक्ट्स फ़ॉर डिफरेंस (CFDs) का व्यापार कर सकते हैं! सीएफडी व्यापारियों को बढ़ते और गिरते दोनों बाजारों से लाभ का प्रयास करने की अनुमति देता है, जबकि उत्तोलन के उपयोग से भी लाभ होता है। आज खाता खोलने के लिए नीचे दिए गए बैनर पर क्लिक करें:</p>
<p><a href="https://admiralmarkets.sc/in/signup"><img data-resize="auto"    class="img-responsive trackbanners" data- style="width:auto;" class="resize slb img-responsive" data-src="https://fxmedia.s3.amazonaws.com/articles/LIVE_ACCOUNT_80+_banner-min-283.png" alt="Start trading with Admiral Markets" width="1400" height="400" /></a></p>
<p><em>विश्लेषणात्मक</em><em> </em><em>सामग्री</em><em> </em><em>के</em><em> </em><em>बारे</em><em> </em><em>में</em><em> </em><em>जानकारी</em><em>:</em></p>
<p><em>दिया</em><em> </em><em>गया</em><em> </em><em>तथ्य</em><em> </em><em>एग्लोब</em><em> </em><em>इन्वेस्टमेंट्स</em><em> </em><em>लिमिटेड</em><em> </em><em>की</em><em> </em><em>वेबसाइट</em><em> </em><em>पर</em><em> </em><em>प्रकाशित</em><em> </em><em>सभी</em><em> </em><em>विश्लेषण</em><em>, </em><em>अनुमान</em><em>, </em><em>पूर्वानुमान</em><em>, </em><em>बाजार</em><em> </em><em>समीक्षा</em><em>, </em><em>साप्ताहिक</em><em> </em><em>दृष्टिकोण</em><em> </em><em>या</em><em> </em><em>अन्य</em><em> </em><em>समान</em><em> </em><em>आकलन</em><em> </em><em>या</em><em> </em><em>जानकारी</em><em> (</em><em>इसके</em><em> </em><em>बाद</em><em> "</em><em>विश्लेषण</em><em>") </em><em>के</em><em> </em><em>बारे</em><em> </em><em>में</em><em> </em><em>अतिरिक्त</em><em> </em><em>जानकारी</em><em> </em><em>प्रदान</em><em> </em><em>करता</em><em> </em><em>है।</em><em> </em><em>कोई</em><em> </em><em>भी</em><em> </em><em>निवेश</em><em> </em><em>निर्णय</em><em> </em><em>लेने</em><em> </em><em>से</em><em> </em><em>पहले</em><em> </em><em>कृपया</em><em> </em><em>गौर</em><em> </em><em>से</em><em> </em><em>निम्नलिखित</em><em> </em><em>पर</em><em> </em><em>ध्यान</em><em> </em><em>दें</em><em>:</em></p>
<ol>
<li><em> </em><em>यह</em><em> </em><em>एक</em><em> </em><em>विपणन</em><em> </em><em>संचार</em><em> </em><em>है।</em><em> </em><em>सामग्री</em><em> </em><em>केवल</em><em> </em><em>सूचनात्मक</em><em> </em><em>उद्देश्यों</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>प्रकाशित</em><em> </em><em>की</em><em> </em><em>जाती</em><em> </em><em>है</em><em> </em><em>और</em><em> </em><em>इसे</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>तरह</em><em> </em><em>से</em><em> </em><em>निवेश</em><em> </em><em>सलाह</em><em> </em><em>या</em><em> </em><em>सिफारिश</em><em> </em><em>के</em><em> </em><em>रूप</em><em> </em><em>में</em><em> </em><em>नहीं</em><em> </em><em>माना</em><em> </em><em>जाता</em><em> </em><em>है।</em><em> </em><em>इसे</em><em> </em><em>निवेश</em><em> </em><em>अनुसंधान</em><em> </em><em>की</em><em> </em><em>स्वतंत्रता</em><em> </em><em>को</em><em> </em><em>बढ़ावा</em><em> </em><em>देने</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>डिज़ाइन</em><em> </em><em>की</em><em> </em><em>गई</em><em> </em><em>कानूनी</em><em> </em><em>आवश्यकताओं</em><em> </em><em>के</em><em> </em><em>अनुसार</em><em> </em><em>तैयार</em><em> </em><em>नहीं</em><em> </em><em>किया</em><em> </em><em>गया</em><em> </em><em>है</em><em>, </em><em>और</em><em> </em><em>यह</em><em> </em><em>निवेश</em><em> </em><em>अनुसंधान</em><em> </em><em>के</em><em> </em><em>प्रसार</em><em> </em><em>से</em><em> </em><em>पहले</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>निषेध</em><em> </em><em>के</em><em> </em><em>अधीन</em><em> </em><em>नहीं</em><em> </em><em>है।</em></li>
<li><em> </em><em>कोई</em><em> </em><em>भी</em><em> </em><em>निवेश</em><em> </em><em>निर्णय</em><em> </em><em>अकेले</em><em> </em><em>प्रत्येक</em><em> </em><em>ग्राहक</em><em> </em><em>द्वारा</em><em> </em><em>किया</em><em> </em><em>जाता</em><em> </em><em>है</em><em> </em><em>जबकि</em><em> </em><em>एग्लोब</em><em> </em><em>इंवेस्टमेंट्स</em><em> </em><em>लिमिटेड</em><em> </em><em>ऐसे</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>निर्णय</em><em> </em><em>से</em><em> </em><em>होने</em><em> </em><em>वाले</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>नुकसान</em><em> </em><em>या</em><em> </em><em>क्षति</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>जिम्मेदार</em><em> </em><em>नहीं</em><em> </em><em>होगा</em><em>, </em><em>चाहे</em><em> </em><em>वह</em><em> </em><em>सामग्री</em><em> </em><em>पर</em><em> </em><em>आधारित</em><em> </em><em>हो</em><em> </em><em>या</em><em> </em><em>नहीं।</em></li>
<li><em> </em><em>हमारे</em><em> </em><em>ग्राहकों</em><em> </em><em>के</em><em> </em><em>हितों</em><em> </em><em>और</em><em> </em><em>विश्लेषण</em><em> </em><em>की</em><em> </em><em>निष्पक्षता</em><em> </em><em>की</em><em> </em><em>रक्षा</em><em> </em><em>के</em><em> </em><em>लिए</em><em>, </em><em>एग्लोब</em><em> </em><em>इन्वेस्टमेंट्स</em><em> </em><em>लिमिटेड</em><em> </em><em>ने</em><em> </em><em>हितों</em><em> </em><em>के</em><em> </em><em>टकराव</em><em> </em><em>की</em><em> </em><em>रोकथाम</em><em> </em><em>और</em><em> </em><em>प्रबंधन</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>प्रासंगिक</em><em> </em><em>आंतरिक</em><em> </em><em>प्रक्रियाएं</em><em> </em><em>स्थापित</em><em> </em><em>की</em><em> </em><em>हैं।</em></li>
<li><em> </em><em>विश्लेषण</em><em> </em><em>एक</em><em> </em><em>स्वतंत्र</em><em> </em><em>विश्लेषक</em><em> </em><em>द्वारा</em><em> </em><em>उनके</em><em> </em><em>व्यक्तिगत</em><em> </em><em>अनुमानों</em><em> </em><em>के</em><em> </em><em>आधार</em><em> </em><em>पर</em><em> </em><em>तैयार</em><em> </em><em>किया</em><em> </em><em>जाता</em><em> </em><em>है।</em></li>
<li><em> </em><em>जबकि</em><em> </em><em>यह</em><em> </em><em>सुनिश्चित</em><em> </em><em>करने</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>हर</em><em> </em><em>उचित</em><em> </em><em>प्रयास</em><em> </em><em>किया</em><em> </em><em>जाता</em><em> </em><em>है</em><em> </em><em>कि</em><em> </em><em>सामग्री</em><em> </em><em>के</em><em> </em><em>सभी</em><em> </em><em>स्रोत</em><em> </em><em>विश्वसनीय</em><em> </em><em>हैं</em><em> </em><em>और</em><em> </em><em>सभी</em><em> </em><em>जानकारी</em><em> </em><em>यथासंभव</em><em>, </em><em>समझने</em><em> </em><em>योग्य</em><em>, </em><em>समय</em><em> </em><em>पर</em><em>, </em><em>सटीक</em><em> </em><em>और</em><em> </em><em>पूर्ण</em><em> </em><em>तरीके</em><em> </em><em>से</em><em> </em><em>प्रस्तुत</em><em> </em><em>की</em><em> </em><em>जाती</em><em> </em><em>है</em><em>, </em><em>एग्लोब</em><em> </em><em>इन्वेस्टमेंट्स</em><em> </em><em>लिमिटेड</em><em> </em><em>सटीकता</em><em> </em><em>या</em><em> </em><em>विश्लेषण</em><em> </em><em>में</em><em> </em><em>निहित</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>जानकारी</em><em> </em><em>की</em><em> </em><em>पूर्णता</em><em> </em><em>की</em><em> </em><em>गारंटी</em><em> </em><em>नहीं</em><em> </em><em>देता</em><em> </em><em>है।</em></li>
<li><em> </em><em>सामग्री</em><em> </em><em>के</em><em> </em><em>भीतर</em><em> </em><em>इंगित</em><em> </em><em>वित्तीय</em><em> </em><em>साधनों</em><em> </em><em>के</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>प्रकार</em><em> </em><em>के</em><em> </em><em>पिछला</em><em> </em><em>प्रदर्शन</em><em> </em><em>या</em><em> </em><em>मॉडल</em><em> </em><em>को</em><em> </em><em>भविष्य</em><em> </em><em>के</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>प्रदर्शन</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>एग्लोब</em><em> </em><em>इन्वेस्टमेंट्स</em><em> </em><em>लिमिटेड</em><em> </em><em>द्वारा</em><em> </em><em>व्यक्त</em><em> </em><em>या</em><em> </em><em>निहित</em><em> </em><em>वादे</em><em>, </em><em>गारंटी</em><em> </em><em>या</em><em> </em><em>निहितार्थ</em><em> </em><em>के</em><em> </em><em>रूप</em><em> </em><em>में</em><em> </em><em>नहीं</em><em> </em><em>माना</em><em> </em><em>जाना</em><em> </em><em>चाहिए।</em><em> </em><em>वित्तीय</em><em> </em><em>साधन</em><em> </em><em>के</em><em> </em><em>मूल्य</em><em> </em><em>में</em><em> </em><em>वृद्धि</em><em> </em><em>और</em><em> </em><em>कमी</em><em> </em><em>दोनों</em><em> </em><em>हो</em><em> </em><em>सकती</em><em> </em><em>है</em><em> </em><em>और</em><em> </em><em>परिसंपत्ति</em><em> </em><em>मूल्य</em><em> </em><em>के</em><em> </em><em>संरक्षण</em><em> </em><em>की</em><em> </em><em>गारंटी</em><em> </em><em>नहीं</em><em> </em><em>है।</em></li>
<li><em> </em><em>लीवरेज्ड</em><em> </em><em>उत्पाद</em><em> (</em><em>कॉन्ट्रैक्ट्स</em><em> </em><em>फॉर</em><em> </em><em>डिफरेंस</em><em> </em><em>सहित</em><em>) </em><em>प्रकृति</em><em> </em><em>में</em><em> </em><em>सट्टा</em><em> </em><em>हैं</em><em> </em><em>और</em><em> </em><em>इसके</em><em> </em><em>परिणामस्वरूप</em><em> </em><em>नुकसान</em><em> </em><em>या</em><em> </em><em>लाभ</em><em> </em><em>हो</em><em> </em><em>सकता</em><em> </em><em>है।</em><em> </em><em>ट्रेडिंग</em><em> </em><em>शुरू</em><em> </em><em>करने</em><em> </em><em>से</em><em> </em><em>पहले</em><em>, </em><em>कृपया</em><em> </em><em>सुनिश्चित</em><em> </em><em>करें</em><em> </em><em>कि</em><em> </em><em>आप</em><em> </em><em>इसमें</em><em> </em><em>शामिल</em><em> </em><em>जोखिमों</em><em> </em><em>को</em><em> </em><em>पूरी</em><em> </em><em>तरह</em><em> </em><em>से</em><em> </em><em>समझते</em><em> </em><em>हैं।</em><b></b></li>
</ol>
<p>&nbsp;</p>

                    </div>
                    <div class="about-author">
        <div class="about-author-image">
            <img data-src="https://fxmedia.s3.eu-west-1.amazonaws.com/hosts/607d2552b88441618814290.jpeg" alt="Jitanchandra Solanki">
        </div>
        <div class="about-author-text">
            <h6>Jitanchandra Solanki</h6>
            <span>वित्तीय बाजार लेखक, एडमिरल्स लंदन</span>
            <p>
                जीतनचंद्र एक वित्तीय बाजार लेखक हैं, जिनके पास 15 से अधिक वर्षों के व्यापारिक मुद्राओं, सूचकांकों और अमेरिकी इक्विटी का अनुभव है। वह BA ऑनर्स की डिग्री के साथ एक मान्यता प्राप्त बाजार तकनीशियन हैं।
            </p>
            <div class="about-author-footer">
                <div class="about-author-social">
                                            <facebook-icon url="https://www.facebook.com/AdmiralsGlobal/"></facebook-icon>
                                                                <linkedin-icon url="https://www.linkedin.com/company/-admiral-markets-group"></linkedin-icon>
                                                                                                </div>
                                    <div class="about-author-translated">
                        <span>अनुवादक: Amrita Kundu </span>
                    </div>
                            </div>
        </div>
    </div>
                </article>
                <aside class="article-container__aside article-aside">
                    <div class="panel panel-bg widget-trade-with-us">
    <div class="text-center">
                    <h4>
                हमारे साथ ट्रेड करें
            </h4>
            <ui-button class="trackbuttonacc1" id="btn_open_live" color="positive" variant="contained" size="large" full-width round href="https://admiralmarkets.sc/in/start-trading">
                एक लाइव खाता खोलें
            </ui-button>
            <ui-button class="trackbuttonacc2" id="btn_open_demo" color="primary" variant="contained" size="large" full-width round  href="https://admiralmarkets.sc/in/start-trading/forex-demo">
                एक डेमो खाता खोलें
            </ui-button>
            </div>

    </div>

                    <div class="panel widget-panel-articles">
        <a class="dark-text" href="https://admiralmarkets.sc/in/analytics/technical-analysis">
            <div class="caption">
                <h5>तकनीकी विश्लेषण</h5>
            </div>
        </a>
        <hr>

                    <article class="widget-news clearfix">
                <small>अगस्त 11, 2021 18:27</small>
                <a href="https://admiralmarkets.sc/in/analytics/technical-analysis/technical-analysis-ftse-100-11aug">क्या FTSE 100 16 महीने के नए उच्च स्तर पर पहुंच जाएगा?</a>
            </article>
                    <article class="widget-news clearfix">
                <small>अगस्त 09, 2021 19:10</small>
                <a href="https://admiralmarkets.sc/in/analytics/technical-analysis/technical-analysis-wti-9august">WTI ऑयल निर्बाध गिरावट में है। क्या यह 60 अमरीकी डालर तक पहुंच जाएगा?</a>
            </article>
                    <article class="widget-news clearfix">
                <small>अगस्त 09, 2021 17:38</small>
                <a href="https://admiralmarkets.sc/in/analytics/technical-analysis/weekly-market-outlook-9aug">साप्ताहिक बाजार दृष्टिकोण: अमरीकी मुद्रास्फीति और आय ध्यान में</a>
            </article>
                    <article class="widget-news clearfix">
                <small>अगस्त 02, 2021 18:40</small>
                <a href="https://admiralmarkets.sc/in/analytics/technical-analysis/nzdusd-analysis-technical">अमरीकी डालर के मुकाबले न्यूजीलैंड डॉलर का मूल्यह्रास जारी है। क्या यह चलन जारी रहेगा?</a>
            </article>
        
        <p class="text-right">
            <a class="right-arrow" href="https://admiralmarkets.sc/in/analytics/technical-analysis">पूरा देखें</a>
        </p>
    </div>

                </aside>
            </div>
        </div>
    </section>
</div>

<footer class="am-footer">
    <div class="container">
        <div class="footer-row am-footer-top-line top-offset">
            <div class="footer-regulator">
                <regulator regulator-value="fsa" regulated="यह वेबसाइट एडमिरल मार्केट्स पीटीवाई" :list='[{"label":"\u090f\u0917\u094d\u0932\u094b\u092c \u0938\u0947\u0936\u0947\u0932\u094d\u0938","url":"https:\/\/admiralmarkets.sc\/in\/analytics\/technical-analysis\/technical-analysis-ftse-100-11aug?regulator=fsa","value":"fsa"}]'/>            </div>
            <div class="footer-socials">
                            </div>
        </div>
        <div class="am-footer-top-line"></div>
                    <div class="am-footer-nav">
    
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/about-us">
                        हमारे बारे में
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/about-us/why-us
                                        "
                                           class="am-footer-nav__sub-link">
                                            हम क्‍यों?
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/about-us/regulation
                                        "
                                           class="am-footer-nav__sub-link">
                                            विनियमन
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/about-us/contact-us
                                        "
                                           class="am-footer-nav__sub-link">
                                            हमसे संपर्क करें
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/about-us/news
                                        "
                                           class="am-footer-nav__sub-link">
                                            समाचार
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/start-trading">
                        ट्रेडिंग आरंभ करें
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/account-types
                                        "
                                           class="am-footer-nav__sub-link">
                                            खातों के प्रकार
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/deposits-and-withdrawals
                                        "
                                           class="am-footer-nav__sub-link">
                                            जमा और निकासी
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/forex-demo
                                        "
                                           class="am-footer-nav__sub-link">
                                            डेमो खाता
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/islamic-account
                                        "
                                           class="am-footer-nav__sub-link">
                                            इस्लामिक फॉरेक्स खाता
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/documents
                                        "
                                           class="am-footer-nav__sub-link">
                                            दस्तावेज और नीतियां
                                        </a>
                                    </li>
                                                                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/copy-trading
                                        "
                                           class="am-footer-nav__sub-link">
                                            कॉपी ट्रेडिंग
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/products">
                        उपकरण
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/products/forex"
                                               class="am-footer-nav__sub-link">
                                                फॉरेक्‍स
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/products/commodities"
                                               class="am-footer-nav__sub-link">
                                                कमोडिटीज़
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/products/indices"
                                               class="am-footer-nav__sub-link">
                                                सूचकांक
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/products/shares-cfd"
                                               class="am-footer-nav__sub-link">
                                                शेयर
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/products/etfs-cfd"
                                               class="am-footer-nav__sub-link">
                                                ईटीएफ
                                            </a>
                                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/start-trading/contract-specifications"
                                               class="am-footer-nav__sub-link">
                                                अनुबंध स्पेसीफिकेशन
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/start-trading/margin-requirements"
                                               class="am-footer-nav__sub-link">
                                                मार्जिन आवश्यकताएं
                                            </a>
                                        </li>
                                                                                                                                                                                                        <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/promotions/welcome-bonus"
                                               class="am-footer-nav__sub-link">
                                                स्वागतम बोनस
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/promotions/cashback"
                                               class="am-footer-nav__sub-link">
                                                कैशबैक
                                            </a>
                                        </li>
                                                                                                                                                        </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/trading-platforms">
                        ट्रेडिंग प्लेटफार्म
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/trading-platforms/metatrader-5
                                        "
                                           class="am-footer-nav__sub-link">
                                            MetaTrader 5
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/trading-platforms/metatrader-4
                                        "
                                           class="am-footer-nav__sub-link">
                                            MetaTrader 4
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/trading-platforms/webtrader
                                        "
                                           class="am-footer-nav__sub-link">
                                            मेटा ट्रेडर वेबट्रेडर
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/analytics">
                        विश्लेषिकी
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/analytics/technical-analysis
                                        "
                                           class="am-footer-nav__sub-link">
                                            तकनीकी विश्लेषण
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/analytics/forex-calendar
                                        "
                                           class="am-footer-nav__sub-link">
                                            आर्थिक कैलेंडर
                                        </a>
                                    </li>
                                                                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/analytics/podcast
                                        "
                                           class="am-footer-nav__sub-link">
                                            Weekly Trading Podcast
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/education">
                        शिक्षा
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                                                                                                <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/faq
                                        "
                                           class="am-footer-nav__sub-link">
                                            बारंबार पूछे जाने वाले सवाल
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/education/traders-glossary
                                        "
                                           class="am-footer-nav__sub-link">
                                            ट्रेडर शब्दावली
                                        </a>
                                    </li>
                                                                                                                                                                                                                                                                <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/education/articles
                                        "
                                           class="am-footer-nav__sub-link">
                                            लेख और ट्यूटोरियल
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/education/ebooks/blockchain
                                        "
                                           class="am-footer-nav__sub-link">
                                            E-books
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/education/zero-to-hero
                                        "
                                           class="am-footer-nav__sub-link">
                                            नौसिखिये से विशेषज्ञ तक
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/partnership">
                        पार्टनरशिप
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/partnership/introducing-broker
                                        "
                                           class="am-footer-nav__sub-link">
                                            बिज़नेस पार्टनर परिचय
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            </div>

                            <div class="am-footer-rw">
    <div class="am-footer-top-line">
        <p>
            <b>जोखिम की चेतावनी:</b> जोखिम की चेतावनी: </ b> वेबसाइट पर दिए गए जानकारी किसी भी देश या अधिकार क्षेत्र को लक्षित नहीं है जहां इस तरह का वितरण या उपयोग स्थानीय कानून या विनियमन के विपरीत होगा। एग्लोब इन्वेस्टमेंट्स लिमिटेड (पंजीकरण संख्या 8426894-1) के पास ब्रांड "एडमिरल मार्किट" के तहत काम करने के लिए आवश्यक लाइसेंस और अनुमोदन है। “एग्लोब इन्वेस्टमेंट्स लिमिटेड या एडमिरल मार्केट्स" जहां इस वेबसाइट के संदर्भ में या तो एग्लोब इन्वेस्टमेंट्स लिमिटेड की कार्रवाइयों का गठन किया जाएगा। एग्लोब इन्वेस्टमेंट्स लिमिटेड का गठन सेशेल्स के फाइनेंसियल सर्विसेज अथॉरिटी (FSA) द्वारा लाइसेंस संख्या SD073 के तहत एक प्रतिभूति के व्यवसाय को चलाने और सेशेल्स में एक प्रतिभूति डीलर के लिए अधिकृत है।
        </p>
        <p>
            इस वेबसाइट में निहित जानकारी केवल सामान्य जानकारी है और आपके उद्देश्यों, वित्तीय स्थिति या आवश्यकताओं को ध्यान में नहीं रखती है। इस वेबसाइट की सामग्री को व्यक्तिगत सलाह नहीं माना जाना चाहिए। एडमिरल मार्केट्स द्वारा पेश किए गए किसी भी उत्पाद या सेवाओं में निवेश करने का निर्णय लेने से पहले, हम आपको स्वतंत्र सलाह लेने की सलाह देते हैं और यह सुनिश्चित करें कि आप व्यापार से पहले शामिल जोखिमों को पूरी तरह से समझें और अपने उद्देश्यों, वित्तीय स्थिति, आवश्यकताओं और अनुभव के स्तर पर ध्यान से विचार करें। इससे पहले कि आप यह निर्णय लें कि इस वेबसाइट में संदर्भित किसी भी उत्पाद या सेवाओं को आगे बढ़ाया जाए या नहीं, आपके लिए व्यवसाय की प्रासंगिक शर्तों को पढ़ना और विचार करना महत्वपूर्ण है।
        </p>
        <p>
            एडमिरल मार्केट्स किसी नुकसान या क्षति, बिना किसी बाधा के, किसी लाभ या नुकसान के लिए उत्तरदायी नहीं हैं, जो प्रत्यक्ष या अप्रत्यक्ष रूप से ऐसी जानकारी के उपयोग या निर्भरता से उत्पन्न हो सकते हैं।
        </p>
        <p>
            विदेशी मुद्रा ट्रेडिंग में उच्च स्तर का जोखिम होती है और यह सभी निवेशकों के लिए उपयुक्त नहीं है। उपलब्ध लिवरेज की उच्च डिग्री लाभ और साथ ही नुकसान को भी बढ़ा सकती है। आप अपनी प्रारंभिक जमा राशि से अधिक भी खो सकते हैं। ट्रेडिंग करने से पहले, कृपया जोखिम और निहित लागतों पर सावधानीपूर्वक विचार करें और आवश्यकतानुसार स्वतंत्र सलाह लें। ऑनलाइन ट्रेडिंग से जुड़े जोखिम भी हैं, और यह हार्डवेयर और/या सॉफ्टवेयर विफलताओं, संचार प्रणालियों और इंटरनेट कनेक्टिविटी में व्यवधान तक सीमित नहीं है। एडमिरल मार्केट्स ऐसे जोखिमों को कम करने और किसी भी व्यवधान, असफलता की अवधि और गंभीरता को कम करने के लिए कई बैकअप सिस्टम और प्रक्रियाओं का उपयोग करती हैं। एडमिरल मार्केट्स किसी नुकसान या क्षति, बिना किसी बाधा के, किसी लाभ या नुकसान के लिए उत्तरदायी नहीं हैं, जो प्रत्यक्ष या अप्रत्यक्ष रूप से ऐसी जानकारी के उपयोग या निर्भरता से उत्पन्न हो सकते हैं।
        </p>
        <p>
            पता: Suite 3, Global Village, Jivan’s Complex, Mont Fleuri, Mahé, Seychelles को फ्रैंचाइज़ी के रूप में एडमिरल मार्केट्स के नाम से संचालित करने का अधिकार है।
        </p>
        <p>
            Paysafe ग्रुप से संबंधित सभी भुगतान Pemax Services Ltd द्वारा सुविधाजनक बनाया जाता है जो number HE 320715, Dramas 2 Floor, Nicosia, Cyprus में पंजीकृत एग्लोब इन्वेस्टमेंट्स लिमिटेड के भुगतान एजेंट के रूप में कार्य करते हैं।
        </p>
        <ul>
            <li>
                <a href="https://admiralmarkets.sc/in/privacy-policy" target="_blank" class="link">
                    <b>गोपनीयता नीति</b>
                </a>
            </li>
            <li>
    <!-- OneTrust Cookies Settings button start -->
    <a style="font-weight: 600;" href="#" class="ot-sdk-show-settings link">ग्राहक शिकायत प्रबंधन प्रक्रिया</a>
    <!-- OneTrust Cookies Settings button end -->
</li>
        </ul>
    </div>
</div>

                        </div>
</footer>


    <style>
    #webWidget {
        z-index: 999999997;
    }
</style>

<script>
    var t, delay = 5000;

    window.onload = function(){
        t = setTimeout(loadChat, delay)
    };

    window.zESettings = {"id":"220f7c41-7204-4ffa-9c22-b511814bd051","locale":"hi","webWidget":{"chat":{"departments":{"enabled":["Fran\u00e7ais","Deutsch","\u0420\u0443\u0441\u0441\u043a\u0438\u0439","Espa\u00f1ol","English (International)","Polski","Italiano","Malay","Bahasa Indonesia","Portugu\u00eas","Hrvatski","\u4e2d\u6587","\u0939\u093f\u0902\u0926\u0940","\u010ce\u0161tina","Magyar","Latvie\u0161u valoda","\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","Lietuvi\u0173 kalba","\u0e20\u0e32\u0e29\u0e32\u0e44\u0e17\u0e22","Ti\u1ebfng Vi\u1ec7t","\u0627\u0644\u0644\u063a\u0629 \u0627\u0644\u0639\u0631\u0628\u064a\u0629","Rom\u00e2n\u0103","Nederlands","Eesti keel","Slovenski"],"select":"\u0939\u093f\u0902\u0926\u0940"},"prechatForm":{"greeting":{"*":"Welcome to Admiral Markets","hi":"\u090f\u0921\u092e\u093f\u0930\u0932 \u092e\u093e\u0930\u094d\u0915\u0947\u091f\u094d\u0938 \u092e\u0947\u0902 \u0906\u092a\u0915\u093e \u0938\u094d\u0935\u093e\u0917\u0924 \u0939\u0948"},"departmentLabel":{"*":"Choose language","hi":"\u092d\u093e\u0937\u093e \u091a\u0941\u0928\u0947\u0902"}}}}};
    window.zESettings.webWidget.zIndex = 999999998;
    window.zESettings.webWidget.navigation = {
        popoutButton: {
            enabled: false
        }
    };

    var locale = window.zESettings.locale || 'en-gb';

    function loadChat() {
        loadZd(loadConvrs);
    }

    function loadZd(callback) {
        var url = 'https://static.zdassets.com/ekr/snippet.js?key=220f7c41-7204-4ffa-9c22-b511814bd051';
        var script = document.createElement('script');
        script.src = url;
        script.setAttribute('id', 'ze-snippet');
        (document.getElementsByTagName('head')[0]).appendChild(script);

        script.onload = function(){
            zDInit();
            //once the script is loaded, run the callback
            callback();
        };
    }

    function loadConvrs() {
        var convrs_id = window.zESettings.convrs_id || null;

        if (!convrs_id) {
            clearTimeout(t);
            return;
        }

        var url = 'https://webchat.conv.rs/' + convrs_id + '.js';
        var script = document.createElement('script');
        script.src = url;
        script.defer = true;
        script.setAttribute('id', 'convrs-webchat');
        script.setAttribute('data-settings', '{"background": "#2585FF", "z-index" : "124", "offset": { "horizontal": 25, "vertical":55 }}');
        (document.getElementsByTagName('head')[0]).appendChild(script);

        script.onload = function(){
            if (typeof ConvrsChat !== "undefined") {
                ConvrsChat.Start();
            }
        };

        clearTimeout(t);
    }

    function zDInit() {
        if (typeof zE !== "undefined") {
            zE('webWidget', 'setLocale', locale);
            zE('webWidget', 'clear');
            zE('webWidget', 'show');
        }
    }
</script>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http://admiralmarkets.sc/in/analytics/technical-analysis/technical-analysis-ftse-100-11aug"},"headline":"क्या FTSE 100 16 महीने के नए उच्च स्तर पर पहुंच जाएगा?","image":{"@type":"ImageObject","url":"https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/6113ca6362a061628686947.jpeg","height":720,"width":340},"datePublished":"2021-08-11T18:27:00+00:00","dateModified":"2021-08-11T13:05:00+00:00","publisher":{"@type":"Organization","name":"Admiral Markets","logo":{"@type":"ImageObject","url":"http://admiralimages.s3.amazonaws.com/logos/logo-160x90.png","height":"160","width":"90"}},"description":"आने वाले सप्ताह के लिए FTSE 100 में देखने के लिए सबसे महत्वपूर्ण तकनीकी विश्लेषण स्तरों की खोज करें।","author":{"@type":"Person","name":"Jitanchandra Solanki","image":{"@type":"ImageObject","url":"https://fxmedia.s3.eu-west-1.amazonaws.com/hosts/607d2552b88441618814290.jpeg","caption":"Jitanchandra Solanki"}}}</script>

<button-on-scroll class="button-on-scroll" target="body"></button-on-scroll>


<script defer src="https://dce5jani6jm7e.cloudfront.net/build/18b7cd38/components.js" type="text/javascript"></script>
<script defer src="//instant.page/5.1.0" type="module" integrity="sha384-by67kQnR+pyfy8yWP4kPO12fHKRLHZPfEsiSXR8u2IKcTdxD805MGUXBzVPnkLHw"></script>
</body>
</html>
