<!DOCTYPE HTML>
<html lang="hi"
      class="no-js"
      dir="">
<head>
  <meta http-equiv="Content-Type"
        content="text/html; charset=utf-8"/>
  <meta http-equiv="content-language"
        content="hi"/>
  <meta http-equiv="X-UA-Compatible"
        content="IE=edge">
  <meta name="msvalidate.01"
        content="BC454D138B137B9B55C07A1BA12B2675"/>
  <meta name="google" value="notranslate" />

  <meta name="viewport" content="initial-scale=1.0, maximum-scale=6.0, width=device-width">
  <meta name="copyright"
        content="Copyright (c) 2022 by Admiral Markets"/>
  <meta name="csrf-token"
        content="pwau537rU8H0s4rj02ofrHTdPCtyBb2x2DL3TJ02">

  <meta name="google" value="notranslate">
  <meta name="msvalidate.01"
        content="BC454D138B137B9B55C07A1BA12B2675"/>

  <meta name="insight-app-sec-validation" content="249faa12-bf98-46f0-bfe3-644ea587e00a" />
  <meta name="google-site-verification" content="CfnkOARhY3DHlnaYxlWLqqr2_MQ19dFAV3njOq-m2T4"/>
  
  
      <meta name="google-site-verification" content="1DZjyvhRwvgkiws-y31WrjELt3gCT-WHlEzQhKmdz6U" />
  
      <meta name="ahrefs-site-verification" content="c3c1a46961d4e74697698f1bf82b0a7bc6f32945302bdb5a2a54cf98da51b8f5">
    <meta name="facebook-domain-verification" content="7m4dxwu7hj0wko4olh7qjiwpcz7bxy" />
  
      <meta name="yandex-verification"
          content="8e46ad223ac54dbc"/>
      
  <meta name="robots" content="index, follow" />
  
    

  <title>साप्ताहिक बाजार दृष्टिकोण: RBNZ और यूरोपीय PMI ध्यान में हैं - Admiral Markets</title>
  <meta name="title"
        content="साप्ताहिक बाजार दृष्टिकोण: RBNZ और यूरोपीय PMI ध्यान में हैं - Admiral Markets"/>

      <meta name="description" content="आने वाले सप्ताह में देखने के लिए सबसे महत्वपूर्ण आर्थिक रिपोर्ट और जागरूक होने के लिए प्रमुख कॉर्पोरेट ट्रेडिंग अपडेट की खोज करें।"/>
  
  
  <meta property="fb:page_id"
        content="146212432160078"/>
  <meta property="og:title" content="साप्ताहिक बाजार दृष्टिकोण: RBNZ और यूरोपीय PMI ध्यान में हैं" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://admiralmarkets.sc/in/analytics/traders-blog/weekly-market-outlook-21feb" />
  <meta property="og:site_name" content="Admiral Markets" />
  <meta property="og:image" content="https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/621311859fd8a1645416837.png" />
  <meta property="og:image:width" content="800" />
  <meta property="og:image:height" content="376" />
  <meta property="og:description" content="आने वाले सप्ताह में देखने के लिए सबसे महत्वपूर्ण आर्थिक रिपोर्ट और जागरूक होने के लिए प्रमुख कॉर्पोरेट ट्रेडिंग अपडेट की खोज करें।" />
  

  
  <meta property="twitter:account_id"
        content="588959113"/>
  <meta name="twitter:site"
        content="@AdmiralsGlobal"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:title" content="साप्ताहिक बाजार दृष्टिकोण: RBNZ और यूरोपीय PMI ध्यान में हैं" />
  <meta name="twitter:description" content="आने वाले सप्ताह में देखने के लिए सबसे महत्वपूर्ण आर्थिक रिपोर्ट और जागरूक होने के लिए प्रमुख कॉर्पोरेट ट्रेडिंग अपडेट की खोज करें।" />
  <meta name="twitter:image" content="https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/621311859fd8a1645416837.png" />
  

      

      <link rel="preload" as="image" href="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/Untitled-52.png" imagesizes="(max-width: 550px) calc(100vw - 40px), (max-width: 767px) calc(100vw - 60px), 100vw" imagesrcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/Untitled-52.png 720w, https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/Untitled-52.png 375w">

  <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="preconnect" href="https://dce5jani6jm7e.cloudfront.net/">
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/2740af47/icons.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/2740af47/components.js" as="script">
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/2740af47/common.css" as="style">
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/2740af47/components.css" as="style">
  <link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap">

  
  <link rel="manifest"
      href="/manifest.webmanifest">
<link rel="shortcut icon"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/favicon.ico"
      type="image/x-icon"/>
<link rel="apple-touch-icon"
      sizes="57x57"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-57x57.png">
<link rel="apple-touch-icon"
      sizes="72x72"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-72x72.png">
<link rel="apple-touch-icon"
      sizes="114x114"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-114x114.png">
<link rel="apple-touch-icon"
      sizes="120x120"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-120x120.png">
<link rel="apple-touch-icon"
      sizes="144x144"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-144x144.png">
<link rel="apple-touch-icon"
      sizes="152x152"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-152x152.png">
<link rel="apple-touch-icon"
      sizes="192x192"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-192x192.png">


  

  <link rel="canonical" href="https://admiralmarkets.sc/in/analytics/traders-blog/weekly-market-outlook-21feb" />

  <style rel="stylesheet">
    @font-face {
      font-family: 'Material Icons';
      font-style: normal;
      font-weight: 400;
      font-display: fallback;
      src: url("https://dce5jani6jm7e.cloudfront.net/build/2740af47/icons.woff2") format("woff2"), url("https://dce5jani6jm7e.cloudfront.net/build/2740af47/icons.woff") format("woff"), url("https://dce5jani6jm7e.cloudfront.net/build/2740af47/icons.ttf") format("truetype");
    }
</style>  <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap">
  <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap"></noscript>
  <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/2740af47/common.css">
  <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/2740af47/components.css">

      <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/2740af47/articlePage.css">
  <script>var CONFIG = {"api":"https:\/\/api.admiralmarkets.com","cspec":"https:\/\/cspec-api-tr3.admiralmarkets.com","basePath":"in","dashboardURL":"https:\/\/admiralmarkets.sc\/in\/dashboard","loginURL":"https:\/\/admiralmarkets.sc\/in\/login","buildVersion":"202202220510","localeUrl":"https:\/\/dce5jani6jm7e.cloudfront.net\/build\/prod\/locale\/{locale}.json?v=11bcc8b4761b3482b3fddb70522a8b17","localeMarketsUrl":"https:\/\/dce5jani6jm7e.cloudfront.net\/build\/markets-prod\/locale\/{locale}.json?v=85545092e76c3e78807791b62f96ca6a","siteKey":null,"tr3WebinarsApiAccessToken":"963e8fa4edd66741e91ecb8c019dc1e8","markets":{"trade":"https:\/\/trade.admiralmarkets.com:8061","sellbuy":"https:\/\/trade.admiralmarkets.com:8063","ws":"wss:\/\/trade.admiralmarkets.com:8062"},"env":"prod"}</script>

  
  
</head>
<body data-instant-allow-query-string class="layout-main " data-regulator="fsa">

  <div class="main-menu">
  <div class="main-menu-wrapper">
            <div class="menu-header">
  <div class="container">
    <div class="mh-wrapper">
      <a rel="nofollow" id="btn_hc_header" href="https://support.admiralmarkets.com/hc/hi" class="mp-contacts">
        सहायता केंद्र
    </a>
<a href="https://admiralmarkets.sc/in/about-us/contact-us" class="mp-contacts">
  हमसे संपर्क करें
</a>

      <div class="mh-international" id="menu_language_header">
        <language-switcher
        :language-list='[{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fanalytics%2Ftraders-blog","title":"English (International)"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/de.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fde%2Fanalysen%2Ftraders-blog","title":"Deutsch"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-fr.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Ffr%2Fanalyses%2Factualite-marches","title":"Fran\u00e7ais"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-nl.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fnl%2Fanalyse%2Ftraders-blog-opinie","title":"Nederlands"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-it.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fit%2Fanalytics%2Ftraders-blog","title":"Italiano"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ro.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fro%2Fanalytics%2Ftraders-blog","title":"Rom\u00e2n\u0103"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-es.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fes%2Fanalytics%2Ftraders-blog","title":"Espa\u00f1ol"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-latam.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flatam%2Fanalytics%2Ftraders-blog","title":"Espa\u00f1ol (Latinoam\u00e9rica)"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-pt.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fpt%2Fanalytics%2Ftraders-blog","title":"Portugu\u00eas"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/lv.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flv%2Fanalytics%2Ftraders-blog","title":"Latvie\u0161u"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/lt.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flt%2Fanalytics%2Ftraders-blog","title":"Lietuvi\u0161kas"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/ee.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fee%2Fanalytics%2Ftraders-blog","title":"Eesti"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ru.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fru%2Fanalytics%2Ftraders-blog","title":"\u0420\u0443\u0441\u0441\u043a\u0438\u0439"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/hu.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fhu%2Fanalytics%2Ftraders-blog","title":"Magyar"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/pl.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fpl%2Fanalytics%2Ftraders-blog","title":"Polski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-hr.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fhr%2Fanalytics%2Ftraders-blog","title":"Hrvatski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-cz.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fcz%2Fanalytics%2Ftraders-blog","title":"\u010ce\u0161tina"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/bg.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fbg%2Fanalytics%2Ftraders-blog","title":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/si.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fsi%2Fanalytics%2Ftraders-blog","title":"Slovenski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-id.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fid%2Fanalytics%2Ftraders-blog","title":"Bahasa Indonesia"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ar.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Far%2Fanalytics%2Ftraders-blog","title":"\u0627\u0644\u0639\u0631\u0628\u064a\u0629"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-bn.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fbn%2Fanalytics","title":"\u09ac\u09be\u0982\u09b2\u09be"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-km.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fkm%2Fanalytics","title":"Khmer"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ko.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fko%2Fanalytics","title":"\ud55c\uad6d\uc5b4"}]'
        mobile-text="अपनी भाषा चुनें"
        selected-title="हिन्दी"/>      </div>
      <a id="btn_log_in_header" data-cy="signup" class="is-guest" href="https://admiralmarkets.sc/in/login">
        <ui-button color="primary" variant="text" class="mh-sign-in">
          लॉगिन करें
        </ui-button>
      </a>
      <a id="btn_start_trading_header" class="is-guest" href="https://admiralmarkets.sc/signup?language=in">
        <ui-button color="positive" variant="contained" class="mh-start-trade">
          पंजीकरण करें
        </ui-button>
      </a>
    </div>
  </div>
</div>

    <div class="menu-panel">
  <div class="container">
    <a id="btn_log_in_header_mobile" class="is-guest mp-sign-in mp-sign-in-mobile" href="https://admiralmarkets.sc/in/login">
      <ui-button color="primary" variant="text">
        लॉगिन करें
      </ui-button>
    </a>

    <div class="mp-logo mp-logo-mobile" dir="ltr">
                    <a class="mp-logo-link" href="https://admiralmarkets.sc/in">
                <img src="https://dce5jani6jm7e.cloudfront.net/data/logonew/sc-mobile.svg" alt="Admiral Markets"/>
            </a>
                    </div>
    <div class="mp-logo" dir="ltr">
                    <a class="mp-logo-link" href="https://admiralmarkets.sc/in">
                <img src="https://dce5jani6jm7e.cloudfront.net/data/logonew/sc.svg" alt="Admiral Markets"/>
            </a>
                        
            </div>

    <div class="mp-tablet-panel">
      <div class="mp-wrapper">
        <div class="mp-close-sidebar">
          <div class="mp-international" id="menu_language_panel">
            <language-switcher
        :language-list='[{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fanalytics%2Ftraders-blog","title":"English (International)"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/de.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fde%2Fanalysen%2Ftraders-blog","title":"Deutsch"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-fr.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Ffr%2Fanalyses%2Factualite-marches","title":"Fran\u00e7ais"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-nl.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fnl%2Fanalyse%2Ftraders-blog-opinie","title":"Nederlands"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-it.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fit%2Fanalytics%2Ftraders-blog","title":"Italiano"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ro.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fro%2Fanalytics%2Ftraders-blog","title":"Rom\u00e2n\u0103"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-es.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fes%2Fanalytics%2Ftraders-blog","title":"Espa\u00f1ol"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-latam.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flatam%2Fanalytics%2Ftraders-blog","title":"Espa\u00f1ol (Latinoam\u00e9rica)"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-pt.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fpt%2Fanalytics%2Ftraders-blog","title":"Portugu\u00eas"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/lv.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flv%2Fanalytics%2Ftraders-blog","title":"Latvie\u0161u"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/lt.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Flt%2Fanalytics%2Ftraders-blog","title":"Lietuvi\u0161kas"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/ee.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fee%2Fanalytics%2Ftraders-blog","title":"Eesti"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ru.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fru%2Fanalytics%2Ftraders-blog","title":"\u0420\u0443\u0441\u0441\u043a\u0438\u0439"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/hu.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fhu%2Fanalytics%2Ftraders-blog","title":"Magyar"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/pl.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fpl%2Fanalytics%2Ftraders-blog","title":"Polski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-hr.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fhr%2Fanalytics%2Ftraders-blog","title":"Hrvatski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-cz.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fcz%2Fanalytics%2Ftraders-blog","title":"\u010ce\u0161tina"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/bg.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fbg%2Fanalytics%2Ftraders-blog","title":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/si.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fsi%2Fanalytics%2Ftraders-blog","title":"Slovenski"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-id.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fid%2Fanalytics%2Ftraders-blog","title":"Bahasa Indonesia"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ar.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Far%2Fanalytics%2Ftraders-blog","title":"\u0627\u0644\u0639\u0631\u0628\u064a\u0629"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-bn.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fbn%2Fanalytics","title":"\u09ac\u09be\u0982\u09b2\u09be"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-km.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fkm%2Fanalytics","title":"Khmer"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ko.png","url":"https:\/\/admiralmarkets.sc\/in\/utils\/r?link=https%3A%2F%2Fadmiralmarkets.com%2Fko%2Fanalytics","title":"\ud55c\uad6d\uc5b4"}]'
        mobile-text="अपनी भाषा चुनें"
        selected-title="हिन्दी"/>          </div>
          <span class="mp-close-sidebar-trigger">
            <span class="material-icons">
              arrow_forward
            </span>
          </span>
        </div>
        <div class="mp-hide-scrollbar">
          <div class="mp-sidabar-group">
            <div class="mp-nav">
                                                <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_about-us.index" id="nav_main_about-us.index" class="mp-nav-text" href="https://admiralmarkets.sc/in/about-us">
      हमारे बारे में
              <span class="material-icons mp-nav-arrow expand_more"></span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/about-us/why-us" class="mp-list-item-text" id="nav_main_about-us.why-us.index" data-cy="nav_main_about-us.why-us.index">
    <span class="mp-vertscore"></span>
    हम क्‍यों?
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/about-us/regulation" class="mp-list-item-text" id="nav_main_about-us.regulation" data-cy="nav_main_about-us.regulation">
    <span class="mp-vertscore"></span>
    विनियमन
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/about-us/contact-us" class="mp-list-item-text" id="nav_main_about-us.contact-us.index" data-cy="nav_main_about-us.contact-us.index">
    <span class="mp-vertscore"></span>
    हमसे संपर्क करें
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/about-us/news" class="mp-list-item-text" id="nav_main_about-us.news.index" data-cy="nav_main_about-us.news.index">
    <span class="mp-vertscore"></span>
    समाचार
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_start-trading.index" id="nav_main_start-trading.index" class="mp-nav-text" href="https://admiralmarkets.sc/in/start-trading">
      ट्रेडिंग आरंभ करें
              <span class="material-icons mp-nav-arrow expand_more"></span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/account-types" class="mp-list-item-text" id="nav_main_start-trading.account-types" data-cy="nav_main_start-trading.account-types">
    <span class="mp-vertscore"></span>
    खातों के प्रकार
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/deposits-and-withdrawals" class="mp-list-item-text" id="nav_main_start-trading.deposits-and-withdrawals" data-cy="nav_main_start-trading.deposits-and-withdrawals">
    <span class="mp-vertscore"></span>
    जमा और निकासी
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/forex-demo" class="mp-list-item-text" id="nav_main_start-trading.forex-demo.index" data-cy="nav_main_start-trading.forex-demo.index">
    <span class="mp-vertscore"></span>
    डेमो खाता
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/islamic-account" class="mp-list-item-text" id="nav_main_start-trading.islamic-account" data-cy="nav_main_start-trading.islamic-account">
    <span class="mp-vertscore"></span>
    इस्लामिक फॉरेक्स खाता
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/documents" class="mp-list-item-text" id="nav_main_start-trading.documents.index" data-cy="nav_main_start-trading.documents.index">
    <span class="mp-vertscore"></span>
    दस्तावेज और नीतियां
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/copy-trading" class="mp-list-item-text" id="nav_main_start-trading.copy-trading" data-cy="nav_main_start-trading.copy-trading">
    <span class="mp-vertscore"></span>
    कॉपी ट्रेडिंग
                  <span class="mp-badge">
          नया
        </span>
                </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_products.index"
       id="nav_main_products.index"
       class="mp-nav-text"
       href="https://admiralmarkets.sc/in/products">
      उपकरण
      <span class="material-icons mp-nav-arrow expand_more"></span>
    </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal">
      <div class="mp-multilist-wrapper products">
        <div class="mp-elevated-dropdown">
          <div class="mp-multilist-inline">
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        बाजारें
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/products/forex" class="mp-list-item-text" id="nav_main_products.forex" data-cy="nav_main_products.forex">
    <span class="mp-vertscore"></span>
    फॉरेक्‍स
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/products/commodities" class="mp-list-item-text" id="nav_main_products.commodities" data-cy="nav_main_products.commodities">
    <span class="mp-vertscore"></span>
    कमोडिटीज़
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/products/indices" class="mp-list-item-text" id="nav_main_products.indices" data-cy="nav_main_products.indices">
    <span class="mp-vertscore"></span>
    सूचकांक
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/products/shares-cfd" class="mp-list-item-text" id="nav_main_products.shares" data-cy="nav_main_products.shares">
    <span class="mp-vertscore"></span>
    शेयर
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/products/etfs-cfd" class="mp-list-item-text" id="nav_main_products.etfs-cfd" data-cy="nav_main_products.etfs-cfd">
    <span class="mp-vertscore"></span>
    ईटीएफ
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/products/cryptocurrencies" class="mp-list-item-text" id="nav_main_products.cryptocurrencies-sc" data-cy="nav_main_products.cryptocurrencies-sc">
    <span class="mp-vertscore"></span>
    क्रिप्‍टोकरेंसी
          </a>
  </li>

      </ul>
</div>
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        उपकरण
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/_dax_" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument__dax_" data-cy="nav_main_start-trading.contract-specifications.instrument__dax_">
    <span class="mp-vertscore"></span>
    GER40
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/_dji30_" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument__dji30_" data-cy="nav_main_start-trading.contract-specifications.instrument__dji30_">
    <span class="mp-vertscore"></span>
    DJI30
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/gold" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument_gold" data-cy="nav_main_start-trading.contract-specifications.instrument_gold">
    <span class="mp-vertscore"></span>
    सोना
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/crudoil" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument_crudoil" data-cy="nav_main_start-trading.contract-specifications.instrument_crudoil">
    <span class="mp-vertscore"></span>
    कच्चा तेल
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/eurusd" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument_eurusd" data-cy="nav_main_start-trading.contract-specifications.instrument_eurusd">
    <span class="mp-vertscore"></span>
    EUR/USD
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/gbpusd" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument_gbpusd" data-cy="nav_main_start-trading.contract-specifications.instrument_gbpusd">
    <span class="mp-vertscore"></span>
    GBP/USD
          </a>
  </li>

      </ul>
</div>
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        सर्वोत्तम स्थितियां
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/contract-specifications" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.index" data-cy="nav_main_start-trading.contract-specifications.index">
    <span class="mp-vertscore"></span>
    अनुबंध स्पेसीफिकेशन
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/start-trading/margin-requirements" class="mp-list-item-text" id="nav_main_start-trading.margin-requirements" data-cy="nav_main_start-trading.margin-requirements">
    <span class="mp-vertscore"></span>
    मार्जिन आवश्यकताएं
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/promotions/welcome-bonus" class="mp-list-item-text" id="nav_main_promotions.welcome_bonus" data-cy="nav_main_promotions.welcome_bonus">
    <span class="mp-vertscore"></span>
    स्वागतम बोनस
                  <span class="mp-badge">
          नया
        </span>
                </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/promotions/premium" class="mp-list-item-text" id="nav_main_promotions.premium" data-cy="nav_main_promotions.premium">
    <span class="mp-vertscore"></span>
    प्रीमियम कार्यक्रम
                  <span class="mp-badge">
          नया
        </span>
                </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/promotions/cashback" class="mp-list-item-text" id="nav_main_promotions.cashback" data-cy="nav_main_promotions.cashback">
    <span class="mp-vertscore"></span>
    कैशबैक
          </a>
  </li>

      </ul>
</div>
                      </div>
                  </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_trading-platforms.index"
       id="nav_main_trading-platforms.index"
       class="mp-nav-text"
       href="https://admiralmarkets.sc/in/trading-platforms">
      ट्रेडिंग प्लेटफार्म
      <span class="material-icons mp-nav-arrow expand_more"></span>
    </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal">
      <div class="mp-multilist-wrapper products">
        <div class="mp-elevated-dropdown">
          <div class="mp-multilist-inline">
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        ट्रेडिंग प्लेटफार्म
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/trading-platforms/metatrader-5" class="mp-list-item-text" id="nav_main_trading-platforms.metatrader-5.index" data-cy="nav_main_trading-platforms.metatrader-5.index">
    <span class="mp-vertscore"></span>
    MetaTrader 5
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/trading-platforms/metatrader-4" class="mp-list-item-text" id="nav_main_trading-platforms.metatrader-4.index" data-cy="nav_main_trading-platforms.metatrader-4.index">
    <span class="mp-vertscore"></span>
    MetaTrader 4
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/trading-platforms/webtrader" class="mp-list-item-text" id="nav_main_trading-platforms.webtrader.index" data-cy="nav_main_trading-platforms.webtrader.index">
    <span class="mp-vertscore"></span>
    मेटा ट्रेडर वेबट्रेडर
          </a>
  </li>

      </ul>
</div>
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        ट्रेडिंग टूल
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/trading-platforms/metatrader-se" class="mp-list-item-text" id="nav_main_trading-platforms.metatrader-4-se.index" data-cy="nav_main_trading-platforms.metatrader-4-se.index">
    <span class="mp-vertscore"></span>
    मेटाट्रेडर सुप्रीम संस्करण
          </a>
  </li>

      </ul>
</div>
                      </div>
                  </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_analytics.index" id="nav_main_analytics.index" class="mp-nav-text" href="https://admiralmarkets.sc/in/analytics">
      विश्लेषिकी
              <span class="material-icons mp-nav-arrow expand_more"></span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/analytics/technical-analysis" class="mp-list-item-text" id="nav_main_analytics.technical-analysis.index" data-cy="nav_main_analytics.technical-analysis.index">
    <span class="mp-vertscore"></span>
    तकनीकी विश्लेषण
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/analytics/forex-calendar" class="mp-list-item-text" id="nav_main_analytics.forex-calendar" data-cy="nav_main_analytics.forex-calendar">
    <span class="mp-vertscore"></span>
    आर्थिक कैलेंडर
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/analytics/traders-blog" class="mp-list-item-text" id="nav_main_analytics.traders-blog.index" data-cy="nav_main_analytics.traders-blog.index">
    <span class="mp-vertscore"></span>
    ट्रेडिंग समाचार
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/analytics/podcast" class="mp-list-item-text" id="nav_main_analytics.podcast" data-cy="nav_main_analytics.podcast">
    <span class="mp-vertscore"></span>
    साप्ताहिक ट्रेडिंग पॉडकास्ट
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_education.index" id="nav_main_education.index" class="mp-nav-text" href="https://admiralmarkets.sc/in/education">
      शिक्षा
              <span class="material-icons mp-nav-arrow expand_more"></span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/faq" class="mp-list-item-text" id="nav_main_education.faq.index" data-cy="nav_main_education.faq.index">
    <span class="mp-vertscore"></span>
    बारंबार पूछे जाने वाले सवाल
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/education/traders-glossary" class="mp-list-item-text" id="nav_main_education.tradersglossary" data-cy="nav_main_education.tradersglossary">
    <span class="mp-vertscore"></span>
    ट्रेडर शब्दावली
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/education/articles" class="mp-list-item-text" id="nav_main_education.articles.index" data-cy="nav_main_education.articles.index">
    <span class="mp-vertscore"></span>
    लेख और ट्यूटोरियल
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/education/ebooks/blockchain" class="mp-list-item-text" id="nav_main_education.ebook.blockchain" data-cy="nav_main_education.ebook.blockchain">
    <span class="mp-vertscore"></span>
    ई-किताबें
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/education/zero-to-hero" class="mp-list-item-text" id="nav_main_education.zero-to-hero" data-cy="nav_main_education.zero-to-hero">
    <span class="mp-vertscore"></span>
    नौसिखिये से विशेषज्ञ तक
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_about-us.partnership.index" id="nav_main_about-us.partnership.index" class="mp-nav-text" href="https://admiralmarkets.sc/in/partnership">
      पार्टनरशिप
              <span class="material-icons mp-nav-arrow expand_more"></span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/in/partnership/introducing-broker" class="mp-list-item-text" id="nav_main_about-us.partnership.partner" data-cy="nav_main_about-us.partnership.partner">
    <span class="mp-vertscore"></span>
    बिज़नेस पार्टनर परिचय
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el mp-nav-hidden-desktop">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a rel="nofollow" data-cy="nav_main_" id="nav_main_" class="mp-nav-text" href="https://support.admiralmarkets.com/hc/hi">
      सहायता केंद्र
          </a>
  </div>
  </div>

                                          </div>
          </div>
          <div class="mp-sidebar-buttons">
            <a id="btn_log_in_menu_mobile" class="undecorated is-guest" href="https://admiralmarkets.sc/in/login">
              <ui-button color="primary" full-width variant="outlined" class="mp-sign-in mp-sign-in-sidebar">
                लॉगिन करें
              </ui-button>
            </a>
            <a id="btn_start_trading_menu_mobile" class="undecorated is-guest" data-cy="signup-mobile" href="https://admiralmarkets.sc/signup?language=in">
              <ui-button color="positive" full-width variant="contained" class="mp-start-trade mp-start-trade-sidebar">
                पंजीकरण करें
              </ui-button>
            </a>
          </div>
        </div>
      </div>
            <div class="mp-linz-sidebar-wrapper">
      <span class="material-icons mp-sidebar mp-sidebar-show-trigger">
        menu
      </span>
      </div>
      <div class="mp-account-icon is-user">
        <div class="mp-divider"></div>
        <div class="mp-account-icon-space">
        <span class="mp-account-info-trigger material-icons">
          account_circle
        </span>
          <ul class=" mp-account-info">
            <li class="mp-list-item ">
              <a data-cy="dashboard" href="https://admiralmarkets.sc/in/dashboard" class="mp-list-item-text">
                <span class="material-icons">dashboard</span>
                ट्रेडर रूम
              </a>
            </li>
            <li class="mp-list-item ">
              <a rel="nofollow" target="__blank" href="https://web.admiralmarkets.com/?version=5" class="mp-list-item-text">
                <span class="material-icons">open_in_new</span>
                MT5 वेब ट्रेडर
              </a>
            </li>
            <li class="mp-list-item ">
              <a href="" target="__blank" id="premium-analytics-link" class="mp-list-item-text">
              <span class="material-icons">
                assessment
              </span>
                प्रीमियम एनालिटिक्स
              </a>
            </li>
            <li class="mp-list-item  mp-sub-dropdown">
            <span class="mp-list-item-text">
              <div class="mp-profile-helper">
                <span class="material-icons">account_circle</span>
                प्रोफाइल
              </div>
              <span class="material-icons">
                arrow_drop_down
              </span>
            </span>
            </li>
            <li class="mp-list-item" id="destroySession">
              <a class="mp-list-item-text">
                <span class="material-icons">exit_to_app</span>
                साइनआउट करें
              </a>
            </li>
          </ul>
          <ul class="mp-profile-dropdown">
            <li class="mp-list-item  mp-mobile-goback">
            <span class="mp-list-item-text">
              <span class="material-icons">
                arrow_back
              </span>
              <span>Back</span>
            </span>
            </li>
            <li class="mp-list-item">
              <a href="https://admiralmarkets.sc/in/dashboard/personal-info/info" class="mp-list-item-text">
                व्यक्तिगत जानकारी
              </a>
            </li>
            <li class="mp-list-item">
              <a href="https://admiralmarkets.sc/in/dashboard/personal-info/subscriptions" class="mp-list-item-text">
                सदस्यता
              </a>
            </li>
            <li class="mp-list-item">
              <a href="https://admiralmarkets.sc/in/dashboard/personal-info/preferences" class="mp-list-item-text">
                पसंद
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>


  </div>
  
</div>


<div class="content">

          <div class="container breadcrumbs">
        <ol class="custom-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://admiralmarkets.sc/in"
                   itemscope
                   itemtype="https://schema.org/WebSite"
                   itemprop="item"
                   itemid="https://admiralmarkets.sc/in">
                    <svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <title>icon-home</title>
                        <defs></defs>
                        <g id="Testimonials" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"
                           stroke-linecap="round" stroke-linejoin="round">
                            <g id="Breadcrumbs---1-2-elements" transform="translate(-259.000000, -28.000000)"
                               stroke-width="2" stroke="#8B8EA8">
                                <g id="Breadcrumbs">
                                    <g id="breadcrumbs-icon" transform="translate(250.000000, 20.000000)">
                                        <g id="icon-home" transform="translate(10.000000, 9.000000)">
                                            <polygon id="Path-4"
                                                     points="5 4 1 7 1 11.0710678 9.00031566 11.0710678 9.00031566 6.92968358"></polygon>
                                            <polyline id="Path-5" points="0 4 5 0 10 4"></polyline>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </svg>

                    <span itemprop="name" style="display:none;">Home</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>

                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <a itemscope itemtype="https://schema.org/WebPage"
                           itemprop="item" itemid="https://admiralmarkets.sc/in/analytics" href="https://admiralmarkets.sc/in/analytics">
                            <span itemprop="name">
                                विश्लेषिकी
                            </span>
                        </a>
                        <meta itemprop="position" content="2" />
                    </li>
                                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <a itemscope itemtype="https://schema.org/WebPage"
                           itemprop="item" itemid="https://admiralmarkets.sc/in/analytics/traders-blog" href="https://admiralmarkets.sc/in/analytics/traders-blog">
                            <span itemprop="name">
                                ट्रेडिंग समाचार
                            </span>
                        </a>
                        <meta itemprop="position" content="3" />
                    </li>
                                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <span itemprop="name">साप्ताहिक बाजार दृष्टिकोण: RBNZ और यूरोपीय PMI ध्यान में हैं</span>
                        <meta itemprop="position" content="4" />
                    </li>
                                    </ol>
    </div>

    
      <section class="article-container">
        <div class="article-container__main-wrapper container">
            <div class="article-container__wrapper">
                <article class="article-container__body">
                    <div class="article-container__title">
                        <h1>साप्ताहिक बाजार दृष्टिकोण: RBNZ और यूरोपीय PMI ध्यान में हैं</h1>
                    </div>
                    <div class="article-container__reading">
                        फरवरी 21, 2022 20:41                    </div>
                    <div class="article-container__text">

                        <p><picture class="lozad" data-iesrc="https://fxmedia.s3.amazonaws.com/articles/Untitled-52.png" data-style="width:auto;" data-class="resize slb img-responsive medium-zoom-image" data-alt="Weekly market outlook" data-height="376" data-width="800"><source type="image/webp" media="(min-width: 640px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/Untitled-52.png"></source><source type="image/webp" media="(max-width: 639px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/Untitled-52.png"></source></picture></p><p>पिछले कई हफ्तों से चर्चे का विषय केंद्रीय बैंकों की ब्याज दर नीति से संबंधित रहा है। यह विषय इस सप्ताह रिज़र्व बैंक ऑफ़ न्यूज़ीलैंड (RBNZ) के दर बयान और प्रेस कॉन्फ्रेंस के साथ जारी है।</p><p>यह व्यापक रूप से अपेक्षित है कि बैंक दरों में वृद्धि करेगा, हालांकि यह स्पष्ट नहीं है कि कितना। यह देखते हुए कि हाल के सप्ताहों में हमने केंद्रीय बैंक के फैसलों पर कुछ बड़ी मुद्रा चालें ली हैं, यह इस सप्ताह पर नज़र रखने का विषय है।</p><p>यूरोपीय PMI डेटा और अमरीकी जीडीपी के आंकड़े भी अर्थव्यवस्था की मजबूती के सुराग के लिए व्यापारियों द्वारा व्यापक रूप से देखे जाएंगे। रूस-यूक्रेन संघर्ष के संबंध में सुर्खियों के आधार पर शेयर बाजारों में जोखिम की भावना का व्यापार जारी रहने की संभावना है।</p><p>आप नए शिक्षा लेखों के इस चयन में बाजारों को प्रभावित करने वाले कुछ वैश्विक विषयों के बारे में अधिक जान सकते हैं।</p><p><a href="https://admiralmarkets.sc/in/education/articles/forex-basics/most-important-european-markets" target="_blank" rel="noopener"> सबसे महत्वपूर्ण European Markets </a></p><p><a href="https://admiralmarkets.sc/in/education/articles/shares/major-european-stock-index" target="_blank" rel="noopener">मुख्य European Stock Index - 15 मिनट का एक छोटा गाइड</a></p><p><a href="https://admiralmarkets.sc/in/education/articles/shares/best-european-stocks" target="_blank" rel="noopener">2022 में कौनसा European Stocks खरीदें?</a></p><h2 aria-level="2">साप्ताहिक फोरेक्स कैलेंडर</h2><p><picture class="lozad" data-iesrc="https://fxmedia.s3.amazonaws.com/articles/forex_calendar-18-1.png" data-style="width:auto;" data-class="resize slb img-responsive medium-zoom-image" data-alt="Weekly forex calendar" data-height="422" data-width="677"><source type="image/webp" media="(min-width: 640px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/forex_calendar-18-1.png"></source><source type="image/webp" media="(max-width: 639px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/forex_calendar-18-1.png"></source></picture></p><p><em>स्रोत: Admiral Markets द्वारा प्रदान किए गए मेटा ट्रेडर 5 ट्रेडिंग प्लेटफॉर्म का विदेशी मुद्रा कैलेंडर</em></p><p>क्या आप जानते हैं के Admiral Markets का नौसिखिये से विशेषज्ञ तक ऑनलाइन पाठ्यक्रम से आप चरण-दर-चरण व्यापार सीख सकते हैं। यह सम्पूर्ण मुफ्त है। पंजीकरण करने के लिए नीचे तस्वीर पर क्लिक करें।</p><p><a href="https://admiralmarkets.sc/in/education/zero-to-hero" target="_blank" rel="noopener"><picture class="lozad" data-iesrc="https://fxmedia.s3.amazonaws.com/articles/Zero-to-hero-article-1400x400-English-83.png" data-style="width:auto;" data-class="img-responsive trackbanners" data-alt="Register for zero to hero online course" data-height="400" data-width="1400"><source type="image/webp" media="(min-width: 640px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/Zero-to-hero-article-1400x400-English-83.png"></source><source type="image/webp" media="(max-width: 639px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/Zero-to-hero-article-1400x400-English-83.png"></source></picture></a></p><h2>व्यापारी का रडार - RBNZ दर बयान</h2><p>बुधवार 23 फरवरी को 1.00 बजे GMT, रिज़र्व बैंक ऑफ़ न्यूज़ीलैंड (RBNZ) अपना नवीनतम मौद्रिक नीति विवरण और ब्याज दर निर्णय जारी करेगा। इसके एक घंटे बाद प्रेस कांफ्रेंस होगी।</p><p>यह व्यापक रूप से उम्मीद है कि 2021 में अक्टूबर और नवंबर की बैठकों में आधिकारिक नकद दर बढ़ाने के बाद बैंक तीसरी बार ब्याज दरों में वृद्धि करेगा। RBNZ महामारी की अवधि में दरों में वृद्धि शुरू करने वाला सबसे पहला केंद्रीय बैंक था।</p><p>विश्लेषक इस बात पर मिश्रित हैं कि दर वृद्धि 25 bps होगी या 50 bps। पिछली तिमाही में मुद्रास्फीति 30 साल के उच्च स्तर 5.9% पर पहुंच गई है, और केंद्रीय बैंक का लक्ष्य चीजों को धीमा करने की कोशिश करना है, और इस आंकड़े को 1-3% लक्ष्य सीमा तक लाना है।</p><p><picture class="lozad" data-iesrc="https://fxmedia.s3.amazonaws.com/articles/nzdusd_price_chart-2.png" data-style="width:auto;" data-class="resize slb img-responsive medium-zoom-image" data-alt="NZDUSD, Daily" data-height="" data-width=""><source type="image/webp" media="(min-width: 640px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/nzdusd_price_chart-2.png"></source><source type="image/webp" media="(max-width: 639px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/nzdusd_price_chart-2.png"></source></picture></p><p><em><span class="TextRun SCXW215036630 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW215036630 BCX0">Source: Admiral Markets </span></span><a class="Hyperlink SCXW215036630 BCX0" href="https://admiralmarkets.sc/in/trading-platforms/metatrader-5" target="_blank" rel="noopener"><span class="TextRun Underlined SCXW215036630 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW215036630 BCX0" data-ccp-charstyle="Hyperlink">MetaTrader</span><span class="NormalTextRun SCXW215036630 BCX0" data-ccp-charstyle="Hyperlink"> 5</span><span class="NormalTextRun SCXW215036630 BCX0" data-ccp-charstyle="Hyperlink">,</span></span></a><span class="TextRun SCXW215036630 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"> <span class="NormalTextRun  BCX0 SCXW134395596">NZDUSD</span><span class="NormalTextRun  BCX0 SCXW134395596">,</span><span class="NormalTextRun  BCX0 SCXW134395596"> Dail</span><span class="NormalTextRun  BCX0 SCXW134395596">y</span><span class="NormalTextRun  BCX0 SCXW134395596"> - Data range: from 17 May 2021 to 18 Feb 2022</span><span class="NormalTextRun  BCX0 SCXW134395596">,</span><span class="NormalTextRun  BCX0 SCXW134395596"> pe</span><span class="NormalTextRun  BCX0 SCXW134395596">rformed on 18</span><span class="NormalTextRun  BCX0 SCXW134395596"> Feb</span><span class="NormalTextRun  BCX0 SCXW134395596"> 2022</span><span class="NormalTextRun  BCX0 SCXW134395596"> at 7:00 </span><span class="NormalTextRun  BCX0 SCXW134395596">p</span><span class="NormalTextRun  BCX0 SCXW134395596">m GMT. कृपया ध्यान दें: पिछला प्रदर्शन भविष्य के परिणामों का एक विश्वसनीय संकेतक नहीं है।</span></span></em></p><p><span class="TextRun SCXW215036630 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun  BCX0 SCXW134395596"><a href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/nzdusd" target="_blank" rel="noopener">NZDUSD</a> मुद्रा जोड़ी का दैनिक मूल्य चार्ट ऊपर दिखाया गया है। जनवरी के अंत में शुरू हुई एक छोटी राहत रैली के बाद हालिया डाउनट्रेंड स्थिर हो गया है। वर्तमान में, कीमत एक अवरोही प्रवृत्ति रेखा और पिछले क्षैतिज समर्थन का परीक्षण कर रही है, जो 0.6710 के आसपास प्रतिरोध में बदल गई है।</span></span></p><p><span class="TextRun SCXW215036630 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun  BCX0 SCXW134395596">तकनीकी रूप से यह क्षेत्र व्यापारियों के लिए एक बड़ी परीक्षा है। यदि RBNZ बाजार को उम्मीद से अधिक दर वृद्धि के साथ आश्चर्यचकित करता है, तो एक मौका है कि कीमत प्रतिरोध के इन तकनीकी क्षेत्रों से टूट सकती है, और अगले प्रतिरोध की ओर 0.6860 के आसपास धक्का देने का प्रयास कर सकती है।</span></span></p><p><span class="TextRun SCXW215036630 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun  BCX0 SCXW134395596">हालांकि, अगर केंद्रीय बैंक अपने आप को रोकता है, तो मौजूदा प्रतिरोध स्तर <a href="https://admiralmarkets.sc/in/education/articles/forex-basics/what-is-short-selling" target="_blank" rel="noopener">शार्ट विक्रेताओं</a> के निर्माण के लिए आधार के रूप में काम कर सकता है। समाचार के बाद <a href="https://admiralmarkets.sc/in/education/articles/forex-strategy/price-action-trading-in-hindi" target="_blank" rel="noopener">मूल्य कार्रवाई</a> का विश्लेषण यह समझने के लिए महत्वपूर्ण होगा कि बाजार का नियंत्रण किसके पास है।</span></span></p><p>यदि आप बाजार में लाइव ट्रेड करने के लिए प्रेरित और तैयार महसूस कर रहे हैं, तो आप नीचे दिए गए बैनर पर क्लिक कर और अपनी यात्रा में सहायता करने के लिए ट्रेडिंग सुविधाओं की एक प्रभावशाली श्रेणी तक पहुंच कर एक लाइव ट्रेडिंग खाता खोल सकते हैं।</p><p><a href="https://admiralmarkets.sc/signup?language=in" target="_blank" rel="noopener"><picture class="lozad" data-iesrc="https://fxmedia.s3.amazonaws.com/articles/LIVE_ACCOUNT_80+_banner-min-327.png" data-style="width:auto;" data-class="img-responsive trackbanners" data-alt="Start trading with Admiral Markets" data-height="400" data-width="1400"><source type="image/webp" media="(min-width: 640px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/LIVE_ACCOUNT_80+_banner-min-327.png"></source><source type="image/webp" media="(max-width: 639px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/LIVE_ACCOUNT_80+_banner-min-327.png"></source></picture></a></p><h2 aria-level="2">कॉर्पोरेट ट्रेडिंग अपडेट और स्टॉक सूचकांक</h2><p>वैश्विक शेयर बाजार सूचकांकों की शुरुआत पिछले सप्ताह आशावाद से भरी हुई थी, जिसमें अधिकांश में 3 दिन की तेजी दर्ज की गई थी। हालांकि, जैसे-जैसे सप्ताह विकसित हुआ, अधिकांश वैश्विक शेयर बाजार सूचकांकों के साथ सप्ताह का अंत लाल निशान में हुआ।</p><p>अमेरिकी शेयर बाजार के सूचकांकों पर सबसे ज्यादा असर पड़ा है, और प्रमुख समर्थन स्तरों से सार्थक उछाल हासिल करने में विफल रहे हैं। फेड और रूस-यूक्रेन संघर्ष से इस साल ब्याज दरों में साढ़े छह की बढ़ोतरी के खतरे ने निवेशकों को और सतर्क कर दिया है।</p><p><picture class="lozad" data-iesrc="https://fxmedia.s3.amazonaws.com/articles/sp500_price_chart-6-2.png" data-style="width:auto;" data-class="resize slb img-responsive medium-zoom-image" data-alt="SP500, Daily " data-height="888" data-width="1916"><source type="image/webp" media="(min-width: 640px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/sp500_price_chart-6-2.png"></source><source type="image/webp" media="(max-width: 639px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/sp500_price_chart-6-2.png"></source></picture></p><p><em><span class="TextRun SCXW243576401 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW243576401 BCX0">Source: </span><span class="NormalTextRun SCXW243576401 BCX0">Admiral Markets</span> <span class="NormalTextRun SpellingErrorV2 SCXW243576401 BCX0">MetaTrader</span><span class="NormalTextRun SCXW243576401 BCX0"> 5</span><span class="NormalTextRun SCXW243576401 BCX0">, <a href="https://admiralmarkets.sc/in/start-trading/contract-specifications/instrument/_sp500_" target="_blank" rel="noopener">SP500</a>, Daily - <span class="TextRun SCXW21889338 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW21889338 BCX0">Data range: from <span class="NormalTextRun  BCX0 SCXW787309">14 May 2021</span><span class="NormalTextRun  BCX0 SCXW787309"> to 18</span><span class="NormalTextRun  BCX0 SCXW787309"> Feb</span> <span class="NormalTextRun  BCX0 SCXW787309">202</span><span class="NormalTextRun  BCX0 SCXW787309">2</span><span class="NormalTextRun  BCX0 SCXW787309">, </span><span class="NormalTextRun  BCX0 SCXW787309">performed on 18</span><span class="NormalTextRun  BCX0 SCXW787309"> Feb</span> <span class="NormalTextRun  BCX0 SCXW787309">202</span><span class="NormalTextRun  BCX0 SCXW787309">2</span><span class="NormalTextRun  BCX0 SCXW787309"> at 6:30 pm GMT</span></span><span class="NormalTextRun SCXW21889338 BCX0">. कृपया ध्यान दें: पिछला प्रदर्शन भविष्य के परिणामों का एक विश्वसनीय संकेतक नहीं है।</span></span></span></span></em></p><p><em>S&amp;P 500 </em><em>का </em><em> </em>पिछले 5 वर्षों का मूल्य विकास:<em><span class="TextRun SCXW243576401 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW243576401 BCX0"><span class="TextRun SCXW55080801 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW55080801 BCX0"><span class="TextRun SCXW73068196 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW73068196 BCX0"> </span><span class="NormalTextRun SCXW73068196 BCX0">2021 = 26.99%, </span><span class="NormalTextRun SCXW73068196 BCX0">2020 = +16.17%</span><span class="NormalTextRun SCXW73068196 BCX0">, </span><span class="NormalTextRun SCXW73068196 BCX0">2019 = +29.09%</span><span class="NormalTextRun SCXW73068196 BCX0">, </span><span class="NormalTextRun SCXW73068196 BCX0">2018 = -5.96%</span><span class="NormalTextRun SCXW73068196 BCX0">, </span><span class="NormalTextRun SCXW73068196 BCX0">2017 = +19.08%</span></span><span class="EOP SCXW73068196 BCX0" data-ccp-props='{"201341983":0,"335559739":120,"335559740":274}'> </span></span></span></span></span></em></p><p><span class="TextRun SCXW243576401 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW243576401 BCX0"><span class="TextRun SCXW55080801 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW55080801 BCX0"><span class="EOP SCXW73068196 BCX0" data-ccp-props='{"201341983":0,"335559739":120,"335559740":274}'>ऊपर दिखाए गए S&amp;P 500 स्टॉक मार्केट इंडेक्स के चार्ट में, हालिया गिरावट इस मौजूदा समय में अमेरिकी शेयर बाजार के प्रति नकारात्मक भावना को दर्शाती है। 4,270.00 के आसपास प्रमुख क्षैतिज समर्थन स्तर से उछाल सार्थक था, लेकिन 20-दिवसीय और 50-दिवसीय घातीय चलती औसत को तोड़ने में विफल रहा।</span></span></span></span></span></p><p><span class="TextRun SCXW243576401 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW243576401 BCX0"><span class="TextRun SCXW55080801 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW55080801 BCX0"><span class="EOP SCXW73068196 BCX0" data-ccp-props='{"201341983":0,"335559739":120,"335559740":274}'>तब से मूल्य कार्रवाई ने एक डबल टॉप फॉर्मेशन का गठन किया है, जिससे और अधिक कमजोरी हुई है। यदि स्टॉक भावना कमजोर होती रहती है, तो व्यापारी 4,270.00 के आसपास प्रमुख क्षैतिज समर्थन स्तर को पुनः प्राप्त करने के लिए कीमतों की तलाश कर सकते हैं।</span></span></span></span></span></p><p><span class="TextRun SCXW243576401 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW243576401 BCX0"><span class="TextRun SCXW55080801 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW55080801 BCX0"><span class="EOP SCXW73068196 BCX0" data-ccp-props='{"201341983":0,"335559739":120,"335559740":274}'>खरीदारों को दृढ़ विश्वास दिखाने के लिए उन्हें एक उच्च उच्च चक्र गठन बनाने के लिए हाल के स्विंग उच्च बिंदु से तोड़ने की आवश्यकता होगी। हालिया स्विंग हाई लगभग 4,496.00 है।</span></span></span></span></span></p><h2>दुनिया का # 1 बहु-संपत्ति प्लेटफार्म पर निवेश करें</h2><p>Admiral Markets व्यापारियों को मेटा ट्रेडर 5 के कस्टम, उन्नत संस्करण के साथ व्यापार करने की क्षमता प्रदान करता है, जिससे आप उच्च और अधिक पुरस्कृत स्तर पर व्यापार को अनुभव कर सकते हैं। मार्केट हीट मैप जैसे उपकरण को अनुभव करें, जिससे आप विभिन्न मुद्रा जोड़े की तुलना करके देख सकते हैं, कि कौनसा निवेश के लिए आकर्षक हैं। वास्तविक समय के ट्रेडिंग डेटा तक पहुंच के साथ साथ इसमें और भी फायदे है। MT5 के अपने मुफ्त डाउनलोड शुरू करने के लिए नीचे दिए गए बैनर पर क्लिक करें!</p><p><a href="https://admiralmarkets.sc/in/trading-platforms/metatrader-5"><picture class="lozad" data-iesrc="https://fxmedia.s3.amazonaws.com/articles/MT5-299.jpg" data-style="width:auto;" data-class="img-responsive trackbanners" data-alt="Download Metatrader 5" data-height="440" data-width="1440"><source type="image/webp" media="(min-width: 640px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/MT5-299.jpg"></source><source type="image/webp" media="(max-width: 639px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/MT5-299.jpg"></source></picture></a></p><p><em>विश्लेषणात्मक</em><em> </em><em>सामग्री</em><em> </em><em>के</em><em> </em><em>बारे</em><em> </em><em>में</em><em> </em><em>जानकारी</em><em>:</em></p><p><em>दिया</em><em> </em><em>गया</em><em> </em><em>तथ्य</em><em> </em><em>एग्लोब</em><em> </em><em>इन्वेस्टमेंट्स</em><em> </em><em>लिमिटेड</em><em> </em><em>की</em><em> </em><em>वेबसाइट</em><em> </em><em>पर</em><em> </em><em>प्रकाशित</em><em> </em><em>सभी</em><em> </em><em>विश्लेषण</em><em>, </em><em>अनुमान</em><em>, </em><em>पूर्वानुमान</em><em>, </em><em>बाजार</em><em> </em><em>समीक्षा</em><em>, </em><em>साप्ताहिक</em><em> </em><em>दृष्टिकोण</em><em> </em><em>या</em><em> </em><em>अन्य</em><em> </em><em>समान</em><em> </em><em>आकलन</em><em> </em><em>या</em><em> </em><em>जानकारी</em><em> (</em><em>इसके</em><em> </em><em>बाद</em><em> "</em><em>विश्लेषण</em><em>") </em><em>के</em><em> </em><em>बारे</em><em> </em><em>में</em><em> </em><em>अतिरिक्त</em><em> </em><em>जानकारी</em><em> </em><em>प्रदान</em><em> </em><em>करता</em><em> </em><em>है।</em><em> </em><em>कोई</em><em> </em><em>भी</em><em> </em><em>निवेश</em><em> </em><em>निर्णय</em><em> </em><em>लेने</em><em> </em><em>से</em><em> </em><em>पहले</em><em> </em><em>कृपया</em><em> </em><em>गौर</em><em> </em><em>से</em><em> </em><em>निम्नलिखित</em><em> </em><em>पर</em><em> </em><em>ध्यान</em><em> </em><em>दें</em><em>:</em></p><ol>
<li><em> </em><em>यह</em><em> </em><em>एक</em><em> </em><em>विपणन</em><em> </em><em>संचार</em><em> </em><em>है।</em><em> </em><em>सामग्री</em><em> </em><em>केवल</em><em> </em><em>सूचनात्मक</em><em> </em><em>उद्देश्यों</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>प्रकाशित</em><em> </em><em>की</em><em> </em><em>जाती</em><em> </em><em>है</em><em> </em><em>और</em><em> </em><em>इसे</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>तरह</em><em> </em><em>से</em><em> </em><em>निवेश</em><em> </em><em>सलाह</em><em> </em><em>या</em><em> </em><em>सिफारिश</em><em> </em><em>के</em><em> </em><em>रूप</em><em> </em><em>में</em><em> </em><em>नहीं</em><em> </em><em>माना</em><em> </em><em>जाता</em><em> </em><em>है।</em><em> </em><em>इसे</em><em> </em><em>निवेश</em><em> </em><em>अनुसंधान</em><em> </em><em>की</em><em> </em><em>स्वतंत्रता</em><em> </em><em>को</em><em> </em><em>बढ़ावा</em><em> </em><em>देने</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>डिज़ाइन</em><em> </em><em>की</em><em> </em><em>गई</em><em> </em><em>कानूनी</em><em> </em><em>आवश्यकताओं</em><em> </em><em>के</em><em> </em><em>अनुसार</em><em> </em><em>तैयार</em><em> </em><em>नहीं</em><em> </em><em>किया</em><em> </em><em>गया</em><em> </em><em>है</em><em>, </em><em>और</em><em> </em><em>यह</em><em> </em><em>निवेश</em><em> </em><em>अनुसंधान</em><em> </em><em>के</em><em> </em><em>प्रसार</em><em> </em><em>से</em><em> </em><em>पहले</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>निषेध</em><em> </em><em>के</em><em> </em><em>अधीन</em><em> </em><em>नहीं</em><em> </em><em>है।</em></li>
<li><em> </em><em>कोई</em><em> </em><em>भी</em><em> </em><em>निवेश</em><em> </em><em>निर्णय</em><em> </em><em>अकेले</em><em> </em><em>प्रत्येक</em><em> </em><em>ग्राहक</em><em> </em><em>द्वारा</em><em> </em><em>किया</em><em> </em><em>जाता</em><em> </em><em>है</em><em> </em><em>जबकि</em><em> </em><em>एग्लोब</em><em> </em><em>इंवेस्टमेंट्स</em><em> </em><em>लिमिटेड</em><em> </em><em>ऐसे</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>निर्णय</em><em> </em><em>से</em><em> </em><em>होने</em><em> </em><em>वाले</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>नुकसान</em><em> </em><em>या</em><em> </em><em>क्षति</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>जिम्मेदार</em><em> </em><em>नहीं</em><em> </em><em>होगा</em><em>, </em><em>चाहे</em><em> </em><em>वह</em><em> </em><em>सामग्री</em><em> </em><em>पर</em><em> </em><em>आधारित</em><em> </em><em>हो</em><em> </em><em>या</em><em> </em><em>नहीं।</em></li>
<li><em> </em><em>हमारे</em><em> </em><em>ग्राहकों</em><em> </em><em>के</em><em> </em><em>हितों</em><em> </em><em>और</em><em> </em><em>विश्लेषण</em><em> </em><em>की</em><em> </em><em>निष्पक्षता</em><em> </em><em>की</em><em> </em><em>रक्षा</em><em> </em><em>के</em><em> </em><em>लिए</em><em>, </em><em>एग्लोब</em><em> </em><em>इन्वेस्टमेंट्स</em><em> </em><em>लिमिटेड</em><em> </em><em>ने</em><em> </em><em>हितों</em><em> </em><em>के</em><em> </em><em>टकराव</em><em> </em><em>की</em><em> </em><em>रोकथाम</em><em> </em><em>और</em><em> </em><em>प्रबंधन</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>प्रासंगिक</em><em> </em><em>आंतरिक</em><em> </em><em>प्रक्रियाएं</em><em> </em><em>स्थापित</em><em> </em><em>की</em><em> </em><em>हैं।</em></li>
<li><em> </em><em>विश्लेषण</em><em> </em><em>एक</em><em> </em><em>स्वतंत्र</em><em> </em><em>विश्लेषक</em><em> </em><em>द्वारा</em><em> </em><em>उनके</em><em> </em><em>व्यक्तिगत</em><em> </em><em>अनुमानों</em><em> </em><em>के</em><em> </em><em>आधार</em><em> </em><em>पर</em><em> </em><em>तैयार</em><em> </em><em>किया</em><em> </em><em>जाता</em><em> </em><em>है।</em></li>
<li><em> </em><em>जबकि</em><em> </em><em>यह</em><em> </em><em>सुनिश्चित</em><em> </em><em>करने</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>हर</em><em> </em><em>उचित</em><em> </em><em>प्रयास</em><em> </em><em>किया</em><em> </em><em>जाता</em><em> </em><em>है</em><em> </em><em>कि</em><em> </em><em>सामग्री</em><em> </em><em>के</em><em> </em><em>सभी</em><em> </em><em>स्रोत</em><em> </em><em>विश्वसनीय</em><em> </em><em>हैं</em><em> </em><em>और</em><em> </em><em>सभी</em><em> </em><em>जानकारी</em><em> </em><em>यथासंभव</em><em>, </em><em>समझने</em><em> </em><em>योग्य</em><em>, </em><em>समय</em><em> </em><em>पर</em><em>, </em><em>सटीक</em><em> </em><em>और</em><em> </em><em>पूर्ण</em><em> </em><em>तरीके</em><em> </em><em>से</em><em> </em><em>प्रस्तुत</em><em> </em><em>की</em><em> </em><em>जाती</em><em> </em><em>है</em><em>, </em><em>एग्लोब</em><em> </em><em>इन्वेस्टमेंट्स</em><em> </em><em>लिमिटेड</em><em> </em><em>सटीकता</em><em> </em><em>या</em><em> </em><em>विश्लेषण</em><em> </em><em>में</em><em> </em><em>निहित</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>जानकारी</em><em> </em><em>की</em><em> </em><em>पूर्णता</em><em> </em><em>की</em><em> </em><em>गारंटी</em><em> </em><em>नहीं</em><em> </em><em>देता</em><em> </em><em>है।</em></li>
<li><em> </em><em>सामग्री</em><em> </em><em>के</em><em> </em><em>भीतर</em><em> </em><em>इंगित</em><em> </em><em>वित्तीय</em><em> </em><em>साधनों</em><em> </em><em>के</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>प्रकार</em><em> </em><em>के</em><em> </em><em>पिछला</em><em> </em><em>प्रदर्शन</em><em> </em><em>या</em><em> </em><em>मॉडल</em><em> </em><em>को</em><em> </em><em>भविष्य</em><em> </em><em>के</em><em> </em><em>किसी</em><em> </em><em>भी</em><em> </em><em>प्रदर्शन</em><em> </em><em>के</em><em> </em><em>लिए</em><em> </em><em>एग्लोब</em><em> </em><em>इन्वेस्टमेंट्स</em><em> </em><em>लिमिटेड</em><em> </em><em>द्वारा</em><em> </em><em>व्यक्त</em><em> </em><em>या</em><em> </em><em>निहित</em><em> </em><em>वादे</em><em>, </em><em>गारंटी</em><em> </em><em>या</em><em> </em><em>निहितार्थ</em><em> </em><em>के</em><em> </em><em>रूप</em><em> </em><em>में</em><em> </em><em>नहीं</em><em> </em><em>माना</em><em> </em><em>जाना</em><em> </em><em>चाहिए।</em><em> </em><em>वित्तीय</em><em> </em><em>साधन</em><em> </em><em>के</em><em> </em><em>मूल्य</em><em> </em><em>में</em><em> </em><em>वृद्धि</em><em> </em><em>और</em><em> </em><em>कमी</em><em> </em><em>दोनों</em><em> </em><em>हो</em><em> </em><em>सकती</em><em> </em><em>है</em><em> </em><em>और</em><em> </em><em>परिसंपत्ति</em><em> </em><em>मूल्य</em><em> </em><em>के</em><em> </em><em>संरक्षण</em><em> </em><em>की</em><em> </em><em>गारंटी</em><em> </em><em>नहीं</em><em> </em><em>है।</em></li>
<li><em> </em><em>लीवरेज्ड</em><em> </em><em>उत्पाद</em><em> (</em><em>कॉन्ट्रैक्ट्स</em><em> </em><em>फॉर</em><em> </em><em>डिफरेंस</em><em> </em><em>सहित</em><em>) </em><em>प्रकृति</em><em> </em><em>में</em><em> </em><em>सट्टा</em><em> </em><em>हैं</em><em> </em><em>और</em><em> </em><em>इसके</em><em> </em><em>परिणामस्वरूप</em><em> </em><em>नुकसान</em><em> </em><em>या</em><em> </em><em>लाभ</em><em> </em><em>हो</em><em> </em><em>सकता</em><em> </em><em>है।</em><em> </em><em>ट्रेडिंग</em><em> </em><em>शुरू</em><em> </em><em>करने</em><em> </em><em>से</em><em> </em><em>पहले</em><em>, </em><em>कृपया</em><em> </em><em>सुनिश्चित</em><em> </em><em>करें</em><em> </em><em>कि</em><em> </em><em>आप</em><em> </em><em>इसमें</em><em> </em><em>शामिल</em><em> </em><em>जोखिमों</em><em> </em><em>को</em><em> </em><em>पूरी</em><em> </em><em>तरह</em><em> </em><em>से</em><em> </em><em>समझते</em><em> </em><em>हैं।</em><b></b></li>
</ol>


                    </div>
                    <div class="about-author">
        <div class="about-author-image">
            <img data-src="https://fxmedia.s3.eu-west-1.amazonaws.com/hosts/607d2552b88441618814290.jpeg" alt="Jitanchandra Solanki">
        </div>
        <div class="about-author-text">
            <span class="about-author-name">Jitanchandra Solanki</span>
            <span>वित्तीय बाजार लेखक, एडमिरल्स लंदन</span>
            <p>
                जीतनचंद्र एक वित्तीय बाजार लेखक हैं, जिनके पास 15 से अधिक वर्षों के व्यापारिक मुद्राओं, सूचकांकों और अमेरिकी इक्विटी का अनुभव है। वह BA ऑनर्स की डिग्री के साथ एक मान्यता प्राप्त बाजार तकनीशियन हैं।
            </p>
            <div class="about-author-footer">
                <div class="about-author-social">
                                            <facebook-icon url="https://www.facebook.com/AdmiralsGlobal/"></facebook-icon>
                                                                <linkedin-icon url="https://www.linkedin.com/company/-admiral-markets-group"></linkedin-icon>
                                                                                                </div>
                                    <div class="about-author-translated">
                        <span>अनुवादक: Amrita Kundu </span>
                    </div>
                            </div>
        </div>
    </div>
                </article>
                <aside class="article-container__aside article-aside article-container__wide">
                    <div class="panel panel-bg widget-trade-with-us">
    <div class="text-center">
                    <h4>
                हमारे साथ ट्रेड करें
            </h4>
            <ui-button class="trackbuttonacc1" id="btn_open_live" color="positive" variant="contained" size="large" full-width round href="https://admiralmarkets.sc/in/start-trading">
                एक लाइव खाता खोलें
            </ui-button>
            <ui-button class="trackbuttonacc2" id="btn_open_demo" color="primary" variant="contained" size="large" full-width round  href="https://admiralmarkets.sc/in/start-trading/forex-demo">
                एक डेमो खाता खोलें
            </ui-button>
            </div>

    </div>

                    <div class="panel widget-panel-articles">
        <a class="dark-text" href="https://admiralmarkets.sc/in/analytics/traders-blog">
            <div class="caption">
                <h5>ट्रेडिंग समाचार</h5>
            </div>
        </a>
        <hr>

                    <article class="widget-news clearfix">
                <small>फरवरी 21, 2022 09:41</small>
                <a href="https://admiralmarkets.sc/in/analytics/traders-blog/weekly-market-outlook-21feb">साप्ताहिक बाजार दृष्टिकोण: RBNZ और यूरोपीय PMI ध्यान में हैं</a>
            </article>
                    <article class="widget-news clearfix">
                <small>फरवरी 17, 2022 18:10</small>
                <a href="https://admiralmarkets.sc/in/analytics/traders-blog/ftse100-feb-2022">क्या 2022 में मुद्रास्फीति और दर में वृद्धि से यूके के शेयरों को लाभ होगा?</a>
            </article>
                    <article class="widget-news clearfix">
                <small>फरवरी 15, 2022 08:40</small>
                <a href="https://admiralmarkets.sc/in/analytics/traders-blog/lufthansa-trading-idea">कोविड के बाद सफ़र के बीच Lufthansa के 19% उछाल का व्यापार कैसे करें?</a>
            </article>
                    <article class="widget-news clearfix">
                <small>मई 25, 2021 20:00</small>
                <a href="https://admiralmarkets.sc/in/analytics/traders-blog/gdp-german-falls-25may">जर्मन GDP में गिरावट के बावजूद कारोबारी विश्वास में सुधार दिखता है</a>
            </article>
        
        <p class="text-right">
            <a class="right-arrow" href="https://admiralmarkets.sc/in/analytics/traders-blog">सभी पोस्ट देखें</a>
        </p>
    </div>


                                    </aside>
            </div>
        </div>
    </section>
</div>

<footer class="am-footer">
    <div class="container">
        <div class="footer-row am-footer-top-line top-offset">
            <div class="footer-regulator">
                <regulator regulator-value="fsa" regulated="यह वेबसाइट एडमिरल मार्केट्स पीटीवाई" :list='[{"label":"\u090f\u0917\u094d\u0932\u094b\u092c \u0938\u0947\u0936\u0947\u0932\u094d\u0938","url":"https:\/\/admiralmarkets.sc\/in\/analytics\/traders-blog\/weekly-market-outlook-21feb","value":"fsa"}]'/>            </div>
            <div class="footer-socials">
                            </div>
        </div>
        <div class="am-footer-top-line"></div>
                    <div class="am-footer-nav">
    
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/about-us">
                        हमारे बारे में
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/about-us/why-us
                                        "
                                           class="am-footer-nav__sub-link">
                                            हम क्‍यों?
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/about-us/regulation
                                        "
                                           class="am-footer-nav__sub-link">
                                            विनियमन
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/about-us/contact-us
                                        "
                                           class="am-footer-nav__sub-link">
                                            हमसे संपर्क करें
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/about-us/news
                                        "
                                           class="am-footer-nav__sub-link">
                                            समाचार
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/start-trading">
                        ट्रेडिंग आरंभ करें
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/account-types
                                        "
                                           class="am-footer-nav__sub-link">
                                            खातों के प्रकार
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/deposits-and-withdrawals
                                        "
                                           class="am-footer-nav__sub-link">
                                            जमा और निकासी
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/forex-demo
                                        "
                                           class="am-footer-nav__sub-link">
                                            डेमो खाता
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/islamic-account
                                        "
                                           class="am-footer-nav__sub-link">
                                            इस्लामिक फॉरेक्स खाता
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/documents
                                        "
                                           class="am-footer-nav__sub-link">
                                            दस्तावेज और नीतियां
                                        </a>
                                    </li>
                                                                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/start-trading/copy-trading
                                        "
                                           class="am-footer-nav__sub-link">
                                            कॉपी ट्रेडिंग
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/products">
                        उपकरण
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/products/forex"
                                               class="am-footer-nav__sub-link">
                                                फॉरेक्‍स
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/products/commodities"
                                               class="am-footer-nav__sub-link">
                                                कमोडिटीज़
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/products/indices"
                                               class="am-footer-nav__sub-link">
                                                सूचकांक
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/products/shares-cfd"
                                               class="am-footer-nav__sub-link">
                                                शेयर
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/products/etfs-cfd"
                                               class="am-footer-nav__sub-link">
                                                ईटीएफ
                                            </a>
                                        </li>
                                                                                                                                                                                                        <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/products/cryptocurrencies"
                                               class="am-footer-nav__sub-link">
                                                क्रिप्‍टोकरेंसी
                                            </a>
                                        </li>
                                                                                                                                                                                                                                                                                                        <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/start-trading/contract-specifications"
                                               class="am-footer-nav__sub-link">
                                                अनुबंध स्पेसीफिकेशन
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/start-trading/margin-requirements"
                                               class="am-footer-nav__sub-link">
                                                मार्जिन आवश्यकताएं
                                            </a>
                                        </li>
                                                                                                                                                                                                        <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/promotions/welcome-bonus"
                                               class="am-footer-nav__sub-link">
                                                स्वागतम बोनस
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/promotions/premium"
                                               class="am-footer-nav__sub-link">
                                                प्रीमियम कार्यक्रम
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/promotions/cashback"
                                               class="am-footer-nav__sub-link">
                                                कैशबैक
                                            </a>
                                        </li>
                                                                                                                                                        </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/trading-platforms">
                        ट्रेडिंग प्लेटफार्म
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/trading-platforms/metatrader-5"
                                               class="am-footer-nav__sub-link">
                                                MetaTrader 5
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/trading-platforms/metatrader-4"
                                               class="am-footer-nav__sub-link">
                                                MetaTrader 4
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/trading-platforms/webtrader"
                                               class="am-footer-nav__sub-link">
                                                मेटा ट्रेडर वेबट्रेडर
                                            </a>
                                        </li>
                                                                                                                                                                                                                            <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/in/trading-platforms/metatrader-se"
                                               class="am-footer-nav__sub-link">
                                                मेटाट्रेडर सुप्रीम संस्करण
                                            </a>
                                        </li>
                                                                                                                                                        </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/analytics">
                        विश्लेषिकी
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/analytics/technical-analysis
                                        "
                                           class="am-footer-nav__sub-link">
                                            तकनीकी विश्लेषण
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/analytics/forex-calendar
                                        "
                                           class="am-footer-nav__sub-link">
                                            आर्थिक कैलेंडर
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/analytics/traders-blog
                                        "
                                           class="am-footer-nav__sub-link">
                                            ट्रेडिंग समाचार
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/analytics/podcast
                                        "
                                           class="am-footer-nav__sub-link">
                                            साप्ताहिक ट्रेडिंग पॉडकास्ट
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/education">
                        शिक्षा
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                                                                                                <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/faq
                                        "
                                           class="am-footer-nav__sub-link">
                                            बारंबार पूछे जाने वाले सवाल
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/education/traders-glossary
                                        "
                                           class="am-footer-nav__sub-link">
                                            ट्रेडर शब्दावली
                                        </a>
                                    </li>
                                                                                                                                                                                                                                                                <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/education/articles
                                        "
                                           class="am-footer-nav__sub-link">
                                            लेख और ट्यूटोरियल
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/education/ebooks/blockchain
                                        "
                                           class="am-footer-nav__sub-link">
                                            ई-किताबें
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/education/zero-to-hero
                                        "
                                           class="am-footer-nav__sub-link">
                                            नौसिखिये से विशेषज्ञ तक
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/in/partnership">
                        पार्टनरशिप
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="
                         https://admiralmarkets.sc/in/partnership/introducing-broker
                                        "
                                           class="am-footer-nav__sub-link">
                                            बिज़नेस पार्टनर परिचय
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
                                            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a rel="nofollow" href="https://support.admiralmarkets.com/hc/hi">
                        सहायता केंद्र
                    </a>
                </div>
            </div>
            </div>

                            <div class="am-footer-rw">
    <div class="am-footer-top-line">
        <p>
            <b>जोखिम की चेतावनी:</b> जोखिम की चेतावनी: </ b> वेबसाइट पर दिए गए जानकारी किसी भी देश या अधिकार क्षेत्र को लक्षित नहीं है जहां इस तरह का वितरण या उपयोग स्थानीय कानून या विनियमन के विपरीत होगा। एग्लोब इन्वेस्टमेंट्स लिमिटेड (पंजीकरण संख्या 8426894-1) के पास ब्रांड "एडमिरल मार्किट" के तहत काम करने के लिए आवश्यक लाइसेंस और अनुमोदन है। “एग्लोब इन्वेस्टमेंट्स लिमिटेड या एडमिरल मार्केट्स" जहां इस वेबसाइट के संदर्भ में या तो एग्लोब इन्वेस्टमेंट्स लिमिटेड की कार्रवाइयों का गठन किया जाएगा। एग्लोब इन्वेस्टमेंट्स लिमिटेड का गठन सेशेल्स के फाइनेंसियल सर्विसेज अथॉरिटी (FSA) द्वारा लाइसेंस संख्या SD073 के तहत एक प्रतिभूति के व्यवसाय को चलाने और सेशेल्स में एक प्रतिभूति डीलर के लिए अधिकृत है।
        </p>
        <p>
            इस वेबसाइट में निहित जानकारी केवल सामान्य जानकारी है और आपके उद्देश्यों, वित्तीय स्थिति या आवश्यकताओं को ध्यान में नहीं रखती है। इस वेबसाइट की सामग्री को व्यक्तिगत सलाह नहीं माना जाना चाहिए। एडमिरल मार्केट्स द्वारा पेश किए गए किसी भी उत्पाद या सेवाओं में निवेश करने का निर्णय लेने से पहले, हम आपको स्वतंत्र सलाह लेने की सलाह देते हैं और यह सुनिश्चित करें कि आप व्यापार से पहले शामिल जोखिमों को पूरी तरह से समझें और अपने उद्देश्यों, वित्तीय स्थिति, आवश्यकताओं और अनुभव के स्तर पर ध्यान से विचार करें। इससे पहले कि आप यह निर्णय लें कि इस वेबसाइट में संदर्भित किसी भी उत्पाद या सेवाओं को आगे बढ़ाया जाए या नहीं, आपके लिए व्यवसाय की प्रासंगिक शर्तों को पढ़ना और विचार करना महत्वपूर्ण है।
        </p>
        <p>
            Admiral Markets किसी नुकसान या क्षति, बिना किसी बाधा के, किसी लाभ या नुकसान के लिए उत्तरदायी नहीं हैं, जो प्रत्यक्ष या अप्रत्यक्ष रूप से ऐसी जानकारी के उपयोग या निर्भरता से उत्पन्न हो सकते हैं।
        </p>
        <p>
            फोरेक्स ट्रेडिंग में उच्च स्तर का जोखिम होती है और यह सभी निवेशकों के लिए उपयुक्त नहीं है। उपलब्ध लिवरेज की उच्च डिग्री लाभ और साथ ही नुकसान को भी बढ़ा सकती है। आप अपनी प्रारंभिक जमा राशि से अधिक भी खो सकते हैं। ट्रेडिंग करने से पहले, कृपया जोखिम और निहित लागतों पर सावधानीपूर्वक विचार करें और आवश्यकतानुसार स्वतंत्र सलाह लें। ऑनलाइन ट्रेडिंग से जुड़े जोखिम भी हैं, और यह हार्डवेयर और/या सॉफ्टवेयर विफलताओं, संचार प्रणालियों और इंटरनेट कनेक्टिविटी में व्यवधान तक सीमित नहीं है। Admiral Markets ऐसे जोखिमों को कम करने और किसी भी व्यवधान, असफलता की अवधि और गंभीरता को कम करने के लिए कई बैकअप सिस्टम और प्रक्रियाओं का उपयोग करती है। Admiral Markets किसी नुकसान या क्षति, बिना किसी बाधा के, किसी लाभ या नुकसान के लिए उत्तरदायी नहीं हैं, जो प्रत्यक्ष या अप्रत्यक्ष रूप से ऐसी जानकारी के उपयोग या निर्भरता से उत्पन्न हो सकते हैं।
        </p>
        <p>
            पता: Suite 3, Global Village, Jivan’s Complex, Mont Fleuri, Mahé, Seychelles को फ्रैंचाइज़ी के रूप में एडमिरल मार्केट्स के नाम से संचालित करने का अधिकार है।
        </p>
        <p>
            Paysafe ग्रुप से संबंधित सभी भुगतान Pemax Services Ltd द्वारा सुविधाजनक बनाया जाता है जो number HE 320715, Dramas 2 Floor, Nicosia, Cyprus में पंजीकृत एग्लोब इन्वेस्टमेंट्स लिमिटेड के भुगतान एजेंट के रूप में कार्य करते हैं।
        </p>
    </div>

    <div class="am-footer-top-line am-footer-info">
        <div class="footer-contact-details">
    <p>फोन: <a href="tel:+601546000055">+601546000055</a></p>
    <p>ईमेल: <a href="mailto:info@admiralmarkets.sc">info@admiralmarkets.sc</a></p>
</div>        <ul>
            <li>
                <a href="https://admiralmarkets.sc/in/privacy-policy" target="_blank" class="link">
                    <b>गोपनीयता नीति</b>
                </a>
            </li>
                    </ul>
    </div>
</div>

                            <div class="footer-bottom-line">
                                </div>
    </div>
</footer>


    <style>
    #webWidget {
        z-index: 999999997;
    }
</style>

<script>
    var t, delay = 5000;

    window.onload = function(){
        t = setTimeout(loadChat, delay)
    };

    window.zESettings = {"id":"220f7c41-7204-4ffa-9c22-b511814bd051","locale":"hi","webWidget":{"chat":{"departments":{"enabled":["Svenska","Dansk","Fran\u00e7ais","Deutsch","\u0420\u0443\u0441\u0441\u043a\u0438\u0439","Espa\u00f1ol","English (International)","Polski","Italiano","Malay","Bahasa Indonesia","Portugu\u00eas","Hrvatski","\u4e2d\u6587","\u0939\u093f\u0902\u0926\u0940","\u010ce\u0161tina","Magyar","Latvie\u0161u valoda","\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","Lietuvi\u0173 kalba","\u0e20\u0e32\u0e29\u0e32\u0e44\u0e17\u0e22","Ti\u1ebfng Vi\u1ec7t","\u0627\u0644\u0644\u063a\u0629 \u0627\u0644\u0639\u0631\u0628\u064a\u0629","Rom\u00e2n\u0103","Nederlands","Eesti keel","Slovenski"],"select":"\u0939\u093f\u0902\u0926\u0940"},"prechatForm":{"greeting":{"*":"Welcome to Admiral Markets","hi":"\u090f\u0921\u092e\u093f\u0930\u0932 \u092e\u093e\u0930\u094d\u0915\u0947\u091f\u094d\u0938 \u092e\u0947\u0902 \u0906\u092a\u0915\u093e \u0938\u094d\u0935\u093e\u0917\u0924 \u0939\u0948"},"departmentLabel":{"*":"Choose language","hi":"\u092d\u093e\u0937\u093e \u091a\u0941\u0928\u0947\u0902"}}}}};
    window.zESettings.webWidget.zIndex = 999999998;
    window.zESettings.webWidget.navigation = {
        popoutButton: {
            enabled: false
        }
    };

    var locale = window.zESettings.locale || 'en-gb';

    function loadChat() {
        loadZd(loadConvrs);
    }

    function loadZd(callback) {
        var url = 'https://static.zdassets.com/ekr/snippet.js?key=220f7c41-7204-4ffa-9c22-b511814bd051';
        var script = document.createElement('script');
        script.src = url;
        script.setAttribute('id', 'ze-snippet');
        (document.getElementsByTagName('head')[0]).appendChild(script);

        script.onload = function(){
            zDInit();
            //once the script is loaded, run the callback
            callback();
        };
    }

    function loadConvrs() {
        var convrs_id = '';

        if (!convrs_id) {
            clearTimeout(t);
            return;
        }

        var url = 'https://webchat.conv.rs/' + convrs_id + '.js';
        var script = document.createElement('script');
        script.src = url;
        script.defer = true;
        script.setAttribute('id', 'convrs-webchat');
        script.setAttribute('data-settings', '{"background": "#2585FF", "z-index" : "124", "offset": { "horizontal": 25, "vertical":55 }}');
        (document.getElementsByTagName('head')[0]).appendChild(script);

        script.onload = function(){
            if (typeof ConvrsChat !== "undefined") {
                ConvrsChat.Start();
            }
        };

        clearTimeout(t);
    }

    function zDInit() {
        if (typeof zE !== "undefined") {
            zE('webWidget', 'setLocale', locale);
            zE('webWidget', 'clear');
            zE('webWidget', 'show');
        }
    }
</script>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http://admiralmarkets.sc/in/analytics/traders-blog/weekly-market-outlook-21feb"},"headline":"साप्ताहिक बाजार दृष्टिकोण: RBNZ और यूरोपीय PMI ध्यान में हैं","image":{"@type":"ImageObject","url":"https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/621311859fd8a1645416837.png","height":800,"width":376},"datePublished":"2022-02-21T09:41:00+00:00","dateModified":"2022-02-21T16:29:41+00:00","publisher":{"@type":"Organization","name":"Admiral Markets","logo":{"@type":"ImageObject","url":"http://admiralimages.s3.amazonaws.com/logos/logo-160x90.png","height":"160","width":"90"}},"description":"आने वाले सप्ताह में देखने के लिए सबसे महत्वपूर्ण आर्थिक रिपोर्ट और जागरूक होने के लिए प्रमुख कॉर्पोरेट ट्रेडिंग अपडेट की खोज करें।","author":{"@type":"Person","name":"Jitanchandra Solanki","image":{"@type":"ImageObject","url":"https://fxmedia.s3.eu-west-1.amazonaws.com/hosts/607d2552b88441618814290.jpeg","caption":"Jitanchandra Solanki"}}}</script>

<button-on-scroll class="button-on-scroll" target="body"></button-on-scroll>


<script defer src="https://dce5jani6jm7e.cloudfront.net/build/2740af47/components.js" type="text/javascript"></script>
<script defer src="//instant.page/5.1.0" type="module" integrity="sha384-by67kQnR+pyfy8yWP4kPO12fHKRLHZPfEsiSXR8u2IKcTdxD805MGUXBzVPnkLHw"></script>
</body>
</html>
