<!DOCTYPE HTML>
<html lang="es-SC"
      class="no-js"
      dir="">
<head>
  <meta http-equiv="Content-Type"
        content="text/html; charset=utf-8"/>
  <meta http-equiv="content-language"
        content="cluk"/>
  <meta http-equiv="X-UA-Compatible"
        content="IE=edge">
  <meta name="msvalidate.01"
        content="BC454D138B137B9B55C07A1BA12B2675"/>
  <meta name="google" value="notranslate" />

  <meta name="viewport" content="initial-scale=1.0, maximum-scale=6.0, width=device-width">
  <meta name="copyright"
        content="Copyright (c) 2022 by Admiral Markets"/>
  <meta name="csrf-token"
        content="ABm7umnKQ0qSaiW89r8R3m8P7O9YRl5n7GfyQHZ3">

  <meta name="google" value="notranslate">
  <meta name="msvalidate.01"
        content="BC454D138B137B9B55C07A1BA12B2675"/>

  <meta name="insight-app-sec-validation" content="249faa12-bf98-46f0-bfe3-644ea587e00a" />
  <meta name="google-site-verification" content="nFfOLktRiVGboHBEnba1nG7KV77AvinNNpSZGQjKAi4"/>
  
  
      <meta name="google-site-verification" content="1DZjyvhRwvgkiws-y31WrjELt3gCT-WHlEzQhKmdz6U" />
  
      <meta name="ahrefs-site-verification" content="c3c1a46961d4e74697698f1bf82b0a7bc6f32945302bdb5a2a54cf98da51b8f5">
    <meta name="facebook-domain-verification" content="7m4dxwu7hj0wko4olh7qjiwpcz7bxy" />
  
      
  <meta name="robots" content="noindex, follow" />
  
    

  <title>¿Subirán los tipos de interés con la inflación en EE. UU.?</title>
  <meta name="title"
        content="¿Subirán los tipos de interés con la inflación en EE. UU.?"/>

      <meta name="description" content="Una inflación de dos cifras amenaza la economía más importante del mundo. Ello también puede afectar a la subida de tipos de interés"/>
  
  
  <meta property="fb:page_id"
        content="361990733886576"/>
  <meta property="og:title" content="¿Subirán los tipos de interés con la inflación en EE. UU.?" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://admiralmarkets.sc/latam/analytics/fundamental-analysis/inflacion-eeuu-subida-tipos-1-1" />
  <meta property="og:site_name" content="Admiral Markets" />
  <meta property="og:image" content="https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/62d5269b2a1c71658136219.png" />
  <meta property="og:image:width" content="800" />
  <meta property="og:image:height" content="376" />
  <meta property="og:description" content="Una inflación de dos cifras amenaza la economía más importante del mundo. Ello también puede afectar a la subida de tipos de interés" />
  

  
  <meta property="twitter:account_id"
        content="951492744"/>
  <meta name="twitter:site"
        content="@AdmiralsLATAM"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:title" content="¿Subirán los tipos de interés con la inflación en EE. UU.?" />
  <meta name="twitter:description" content="Una inflación de dos cifras amenaza la economía más importante del mundo. Ello también puede afectar a la subida de tipos de interés" />
  <meta name="twitter:image" content="https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/62d5269b2a1c71658136219.png" />
  

    
      <link rel="preload" as="image" href="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/EN_-_Market_outlook-79.png" imagesizes="(max-width: 550px) calc(100vw - 40px), (max-width: 767px) calc(100vw - 60px), 100vw" imagesrcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/EN_-_Market_outlook-79.png 720w, https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/EN_-_Market_outlook-79.png 375w">

  <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="preconnect" href="https://dce5jani6jm7e.cloudfront.net/">
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/icons.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/components.js" as="script">
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/common.css" as="style">
  <link rel="preload" href="https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/components.css" as="style">
  <link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap">
  <link rel="preload" as="style" href="https://dce5jani6jm7e.cloudfront.net/fonts/avenir/stylesheet.css">

  
  <link rel="manifest"
      href="/manifest.webmanifest">
<link rel="shortcut icon"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/favicon.ico"
      type="image/x-icon"/>
<link rel="apple-touch-icon"
      sizes="57x57"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-57x57.png">
<link rel="apple-touch-icon"
      sizes="72x72"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-72x72.png">
<link rel="apple-touch-icon"
      sizes="114x114"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-114x114.png">
<link rel="apple-touch-icon"
      sizes="120x120"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-120x120.png">
<link rel="apple-touch-icon"
      sizes="144x144"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-144x144.png">
<link rel="apple-touch-icon"
      sizes="152x152"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-152x152.png">
<link rel="apple-touch-icon"
      sizes="192x192"
      href="https://dce5jani6jm7e.cloudfront.net/images/public/AM-192x192.png">


  

  <link rel="canonical" href="https://admiralmarkets.com/latam/analytics/fundamental-analysis/inflacion-eeuu-subida-tipos-1" />

  <style rel="stylesheet">
    @font-face {
      font-family: 'Material Icons';
      font-style: normal;
      font-weight: 400;
      font-display: fallback;
      src: url("https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/icons.woff2") format("woff2"), url("https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/icons.woff") format("woff"), url("https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/icons.ttf") format("truetype");
    }
</style>  <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap">
  <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://dce5jani6jm7e.cloudfront.net/fonts/avenir/stylesheet.css">
  <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap"></noscript>
  <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/common.css">
  <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/components.css">

      <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/breadcrumbs-default.css">
  
      <link rel="stylesheet" href="https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/articlePage.css">
    <script>var CONFIG = {"api":"https:\/\/api.admiralmarkets.com","cspec":"https:\/\/cspec-api-tr3.admiralmarkets.com","basePath":"latam","dashboardURL":"https:\/\/admiralmarkets.sc\/latam\/dashboard","loginURL":"https:\/\/admiralmarkets.sc\/latam\/login","buildVersion":"202207181300","localeUrl":"https:\/\/dce5jani6jm7e.cloudfront.net\/build\/prod\/locale\/{locale}.json?v=0a5a75b1df1977c220f451aa13cdd72b","localeMarketsUrl":"https:\/\/dce5jani6jm7e.cloudfront.net\/build\/markets-prod\/locale\/{locale}.json?v=85545092e76c3e78807791b62f96ca6a","siteKey":null,"tr3WebinarsApiAccessToken":"963e8fa4edd66741e91ecb8c019dc1e8","markets":{"trade":"https:\/\/trade.admiralmarkets.com:8061","sellbuy":"https:\/\/trade.admiralmarkets.com:8063","ws":"wss:\/\/trade.admiralmarkets.com:8062"},"env":"prod"}</script>

  
  
</head>
<body data-instant-allow-query-string class="layout-main " data-regulator="fsa">

  <div class="main-menu">
  <div class="main-menu-wrapper">
            <div class="menu-header">
  <div class="container">
    <div class="mh-wrapper">
      <a rel="nofollow noopener" id="btn_hc_header" href="https://sc.support.admiralmarkets.com/hc/es-419" class="mp-contacts">
        Centro de ayuda
    </a>
<a href="https://admiralmarkets.sc/latam/about-us/contact-us" class="mp-contacts">
  Contacta con nosotros
</a>

      <div class="mh-international" id="menu_language_header">
        <language-switcher
        :language-list='[{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com.png","url":"https:\/\/admiralmarkets.sc\/analytics","title":"English"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-fr.png","url":"https:\/\/admiralmarkets.sc\/fr\/analyses","title":"Fran\u00e7ais"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-latam.png","url":"https:\/\/admiralmarkets.sc\/latam\/analytics\/fundamental-analysis","title":"Espa\u00f1ol (Latinoam\u00e9rica)"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/sc-pt.png","url":"https:\/\/admiralmarkets.sc\/pt\/analytics","title":"Portugu\u00eas"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ru.png","url":"https:\/\/admiralmarkets.sc\/ru\/analytics\/fundamental-analysis","title":"\u0420\u0443\u0441\u0441\u043a\u0438\u0439"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-vn.png","url":"https:\/\/admiralmarkets.sc\/vn\/analytics","title":"Ti\u1ebfng Vi\u1ec7t"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-id.png","url":"https:\/\/admiralmarkets.sc\/id\/analytics","title":"Bahasa Indonesia"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-in.png","url":"https:\/\/admiralmarkets.sc\/in\/analytics","title":"\u0939\u093f\u0928\u094d\u0926\u0940"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-th.png","url":"https:\/\/admiralmarkets.sc\/th\/analytics\/fundamental-analysis","title":"\u0e20\u0e32\u0e29\u0e32\u0e44\u0e17\u0e22"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/au-cn.png","url":"https:\/\/admiralmarkets.sc\/cn\/analytics","title":"\u4e2d\u6587"}]'
        mobile-text="Elige tu idioma"
        selected-title="Español (Latinoamérica)"/>      </div>
      <a id="btn_log_in_header" data-cy="signup" class="is-guest" href="https://admiralmarkets.sc/latam/login">
        <ui-button color="primary" variant="text" class="mh-sign-in">
          Inicio
        </ui-button>
      </a>
      <a id="btn_start_trading_header" class="is-guest" href="https://admiralmarkets.sc/signup?language=latam">
        <ui-button color="positive" variant="contained" class="mh-start-trade">
          Registrarse
        </ui-button>
      </a>
    </div>
  </div>
</div>

    <div class="menu-panel">
  <div class="container">
    <a id="btn_log_in_header_mobile" class="is-guest mp-sign-in mp-sign-in-mobile" href="https://admiralmarkets.sc/latam/login">
      <ui-button color="primary" variant="text">
        Inicio
      </ui-button>
    </a>

    <div class="mp-logo mp-logo-mobile" dir="ltr">
                    <a class="mp-logo-link" href="https://admiralmarkets.sc/latam">
                <img src="https://dce5jani6jm7e.cloudfront.net/data/logonew/sc-mobile.svg" alt="Admiral Markets"/>
            </a>
                    </div>
    <div class="mp-logo" dir="ltr">
                    <a class="mp-logo-link" href="https://admiralmarkets.sc/latam">
                <img src="https://dce5jani6jm7e.cloudfront.net/data/logonew/sc.svg" alt="Admiral Markets"/>
            </a>
                        
            </div>

    <div class="mp-tablet-panel">
      <div class="mp-wrapper">
        <div class="mp-close-sidebar">
          <div class="mp-international" id="menu_language_panel">
            <language-switcher
        :language-list='[{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com.png","url":"https:\/\/admiralmarkets.sc\/analytics","title":"English"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-fr.png","url":"https:\/\/admiralmarkets.sc\/fr\/analyses","title":"Fran\u00e7ais"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-latam.png","url":"https:\/\/admiralmarkets.sc\/latam\/analytics\/fundamental-analysis","title":"Espa\u00f1ol (Latinoam\u00e9rica)"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/sc-pt.png","url":"https:\/\/admiralmarkets.sc\/pt\/analytics","title":"Portugu\u00eas"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-ru.png","url":"https:\/\/admiralmarkets.sc\/ru\/analytics\/fundamental-analysis","title":"\u0420\u0443\u0441\u0441\u043a\u0438\u0439"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-vn.png","url":"https:\/\/admiralmarkets.sc\/vn\/analytics","title":"Ti\u1ebfng Vi\u1ec7t"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-id.png","url":"https:\/\/admiralmarkets.sc\/id\/analytics","title":"Bahasa Indonesia"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-in.png","url":"https:\/\/admiralmarkets.sc\/in\/analytics","title":"\u0939\u093f\u0928\u094d\u0926\u0940"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/com-th.png","url":"https:\/\/admiralmarkets.sc\/th\/analytics\/fundamental-analysis","title":"\u0e20\u0e32\u0e29\u0e32\u0e44\u0e17\u0e22"},{"img":"https:\/\/dce5jani6jm7e.cloudfront.net\/app\/common-assets\/flags\/au-cn.png","url":"https:\/\/admiralmarkets.sc\/cn\/analytics","title":"\u4e2d\u6587"}]'
        mobile-text="Elige tu idioma"
        selected-title="Español (Latinoamérica)"/>          </div>
          <span class="mp-close-sidebar-trigger">
            <span class="material-icons">
              arrow_forward
            </span>
          </span>
        </div>
        <div class="mp-hide-scrollbar">
          <div class="mp-sidabar-group">
            <div class="mp-nav">
                                                <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_start-trading.index"
       id="nav_main_start-trading.index"
       class="mp-nav-text"
       href="https://admiralmarkets.sc/latam/start-trading">
      Empieza a Operar
      <span class="material-icons mp-nav-arrow expand_more"></span>
    </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal">
      <div class="mp-multilist-wrapper products">
        <div class="mp-elevated-dropdown">
          <div class="mp-multilist-inline">
                          <div class="mp-sublist mp-sublist-border">
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/admiral-invest-stocks-and-etfs" class="mp-list-item-text" id="nav_main_start-trading.invest-page" data-cy="nav_main_start-trading.invest-page">
    <span class="mp-vertscore"></span>
    Invierta en acciones y ETF
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/forex-demo" class="mp-list-item-text" id="nav_main_start-trading.forex-demo.index" data-cy="nav_main_start-trading.forex-demo.index">
    <span class="mp-vertscore"></span>
    Cuenta Demo de Trading
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/account-types" class="mp-list-item-text" id="nav_main_start-trading.account-types" data-cy="nav_main_start-trading.account-types">
    <span class="mp-vertscore"></span>
    Tipos de Cuentas
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/deposits-and-withdrawals" class="mp-list-item-text" id="nav_main_start-trading.deposits-and-withdrawals" data-cy="nav_main_start-trading.deposits-and-withdrawals">
    <span class="mp-vertscore"></span>
    Depósitos y Retiros
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/islamic-account" class="mp-list-item-text" id="nav_main_start-trading.islamic-account" data-cy="nav_main_start-trading.islamic-account">
    <span class="mp-vertscore"></span>
    Cuenta Islámica de Forex
          </a>
  </li>

      </ul>
</div>
                          <div class="mp-sublist mp-sublist-border">
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/copy-trading" class="mp-list-item-text" id="nav_main_start-trading.copy-trading" data-cy="nav_main_start-trading.copy-trading">
    <span class="mp-vertscore"></span>
    Copy Trading
                  <span class="mp-badge">
          Nuevo
        </span>
                </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/documents" class="mp-list-item-text" id="nav_main_start-trading.documents.index" data-cy="nav_main_start-trading.documents.index">
    <span class="mp-vertscore"></span>
    Documentos y Políticas
          </a>
  </li>

      </ul>
</div>
                      </div>
                  </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_trading-platforms.index"
       id="nav_main_trading-platforms.index"
       class="mp-nav-text"
       href="https://admiralmarkets.sc/latam/trading-platforms">
      Plataformas
      <span class="material-icons mp-nav-arrow expand_more"></span>
    </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal">
      <div class="mp-multilist-wrapper products">
        <div class="mp-elevated-dropdown">
          <div class="mp-multilist-inline">
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        Plataformas de Trading
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/trading-platforms/metatrader-5" class="mp-list-item-text" id="nav_main_trading-platforms.metatrader-5.index" data-cy="nav_main_trading-platforms.metatrader-5.index">
    <span class="mp-vertscore"></span>
    MetaTrader 5
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/trading-platforms/metatrader-4" class="mp-list-item-text" id="nav_main_trading-platforms.metatrader-4.index" data-cy="nav_main_trading-platforms.metatrader-4.index">
    <span class="mp-vertscore"></span>
    MetaTrader 4
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/trading-platforms/webtrader" class="mp-list-item-text" id="nav_main_trading-platforms.webtrader.index" data-cy="nav_main_trading-platforms.webtrader.index">
    <span class="mp-vertscore"></span>
    WebTrader de MetaTrader
          </a>
  </li>

      </ul>
</div>
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        Herramientas de Trading
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/trading-platforms/metatrader-se" class="mp-list-item-text" id="nav_main_trading-platforms.metatrader-4-se.index" data-cy="nav_main_trading-platforms.metatrader-4-se.index">
    <span class="mp-vertscore"></span>
    MetaTrader Supreme Edition
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/trading-platforms/stereotrader" class="mp-list-item-text" id="nav_main_trading-platforms.stereo-trader.index" data-cy="nav_main_trading-platforms.stereo-trader.index">
    <span class="mp-vertscore"></span>
    StereoTrader
                  <span class="mp-badge">
          Nuevo
        </span>
                </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/trading-platforms/metatrader-para-mac" class="mp-list-item-text" id="nav_main_trading-platforms.mactrader" data-cy="nav_main_trading-platforms.mactrader">
    <span class="mp-vertscore"></span>
    Parallels para MAC
                  <span class="mp-badge">
          Nuevo
        </span>
                </a>
  </li>

      </ul>
</div>
                      </div>
                  </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_products.index"
       id="nav_main_products.index"
       class="mp-nav-text"
       href="https://admiralmarkets.sc/latam/products">
      Productos
      <span class="material-icons mp-nav-arrow expand_more"></span>
    </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal">
      <div class="mp-multilist-wrapper products">
        <div class="mp-elevated-dropdown">
          <div class="mp-multilist-inline">
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        Mercados
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/products/forex" class="mp-list-item-text" id="nav_main_products.forex" data-cy="nav_main_products.forex">
    <span class="mp-vertscore"></span>
    Forex
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/products/commodities" class="mp-list-item-text" id="nav_main_products.commodities" data-cy="nav_main_products.commodities">
    <span class="mp-vertscore"></span>
    Commodities
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/products/indices" class="mp-list-item-text" id="nav_main_products.indices" data-cy="nav_main_products.indices">
    <span class="mp-vertscore"></span>
    Índices
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/products/shares-cfd" class="mp-list-item-text" id="nav_main_products.shares" data-cy="nav_main_products.shares">
    <span class="mp-vertscore"></span>
    Acciones
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/products/etfs-cfd" class="mp-list-item-text" id="nav_main_products.etfs-cfd" data-cy="nav_main_products.etfs-cfd">
    <span class="mp-vertscore"></span>
    ETFs
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/products/cryptocurrencies" class="mp-list-item-text" id="nav_main_products.cryptocurrencies-sc" data-cy="nav_main_products.cryptocurrencies-sc">
    <span class="mp-vertscore"></span>
    Criptomonedas
          </a>
  </li>

      </ul>
</div>
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        Instrumentos
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/contract-specifications/instrument/_dax_" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument__dax_" data-cy="nav_main_start-trading.contract-specifications.instrument__dax_">
    <span class="mp-vertscore"></span>
    GER40
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/contract-specifications/instrument/_dji30_" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument__dji30_" data-cy="nav_main_start-trading.contract-specifications.instrument__dji30_">
    <span class="mp-vertscore"></span>
    DJI30
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/contract-specifications/instrument/gold" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument_gold" data-cy="nav_main_start-trading.contract-specifications.instrument_gold">
    <span class="mp-vertscore"></span>
    Oro
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/contract-specifications/instrument/crudoil" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument_crudoil" data-cy="nav_main_start-trading.contract-specifications.instrument_crudoil">
    <span class="mp-vertscore"></span>
    Petróleo Crudo
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/contract-specifications/instrument/eurusd" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument_eurusd" data-cy="nav_main_start-trading.contract-specifications.instrument_eurusd">
    <span class="mp-vertscore"></span>
    EUR/USD
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/contract-specifications/instrument/gbpusd" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.instrument_gbpusd" data-cy="nav_main_start-trading.contract-specifications.instrument_gbpusd">
    <span class="mp-vertscore"></span>
    GBP/USD
          </a>
  </li>

      </ul>
</div>
                          <div class="mp-sublist mp-sublist-border">
      <span class="mp-sublist-title">
        Mejores condiciones
            </span>
    <ul class="mp-list-column">
          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/contract-specifications" class="mp-list-item-text" id="nav_main_start-trading.contract-specifications.index" data-cy="nav_main_start-trading.contract-specifications.index">
    <span class="mp-vertscore"></span>
    Especificaciones del Contrato
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/start-trading/margin-requirements" class="mp-list-item-text" id="nav_main_start-trading.margin-requirements" data-cy="nav_main_start-trading.margin-requirements">
    <span class="mp-vertscore"></span>
    Requisitos de Margen
          </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/promotions/welcome-bonus" class="mp-list-item-text" id="nav_main_promotions.welcome_bonus" data-cy="nav_main_promotions.welcome_bonus">
    <span class="mp-vertscore"></span>
    Bono de Bienvenida
                  <span class="mp-badge">
          Nuevo
        </span>
                </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/promotions/premium" class="mp-list-item-text" id="nav_main_promotions.premium" data-cy="nav_main_promotions.premium">
    <span class="mp-vertscore"></span>
    Programa Premium
                  <span class="mp-badge">
          Nuevo
        </span>
                </a>
  </li>

          <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/promotions/cashback" class="mp-list-item-text" id="nav_main_promotions.cashback" data-cy="nav_main_promotions.cashback">
    <span class="mp-vertscore"></span>
    Reembolso
          </a>
  </li>

      </ul>
</div>
                      </div>
                  </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_education.index" id="nav_main_education.index" class="mp-nav-text" href="https://admiralmarkets.sc/latam/education">
      Educación
              <span class="material-icons mp-nav-arrow expand_more"></span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/education/webinars" class="mp-list-item-text" id="nav_main_education.webinars.index" data-cy="nav_main_education.webinars.index">
    <span class="mp-vertscore"></span>
    Webinars Forex y CFDs
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/education/articles" class="mp-list-item-text" id="nav_main_education.articles.index" data-cy="nav_main_education.articles.index">
    <span class="mp-vertscore"></span>
    Artículos y Tutoriales
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  target="_blank"  href="https://admiralmarkets.sc/latam/curso-de-trading-en-forex" class="mp-list-item-text" id="nav_main_forex-courses" data-cy="nav_main_forex-courses">
    <span class="mp-vertscore"></span>
    Forex Begins
                  <span class="mp-badge mp-color-warning">
          Course
        </span>
                    <span class="material-icons mp-forex-icon">
        open_in_new
      </span>
      </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/education/curso-trading-institucional" class="mp-list-item-text" id="nav_main_education.trading-institucional" data-cy="nav_main_education.trading-institucional">
    <span class="mp-vertscore"></span>
    Curso de trading institucional
                  <span class="mp-badge mp-color-warning">
          Course
        </span>
                </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/education/traders-glossary" class="mp-list-item-text" id="nav_main_education.tradersglossary" data-cy="nav_main_education.tradersglossary">
    <span class="mp-vertscore"></span>
    Glosario del Trader
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/faq" class="mp-list-item-text" id="nav_main_education.faq.index" data-cy="nav_main_education.faq.index">
    <span class="mp-vertscore"></span>
    Preguntas Frecuentes
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/education/ebooks/blockchain" class="mp-list-item-text" id="nav_main_education.ebook.blockchain" data-cy="nav_main_education.ebook.blockchain">
    <span class="mp-vertscore"></span>
    E-books
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_analytics.index" id="nav_main_analytics.index" class="mp-nav-text" href="https://admiralmarkets.sc/latam/analytics">
      Análisis
              <span class="material-icons mp-nav-arrow expand_more"></span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/analytics/forex-calendar" class="mp-list-item-text" id="nav_main_analytics.forex-calendar" data-cy="nav_main_analytics.forex-calendar">
    <span class="mp-vertscore"></span>
    Calendario Forex
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/analytics/traders-blog" class="mp-list-item-text" id="nav_main_analytics.traders-blog.index" data-cy="nav_main_analytics.traders-blog.index">
    <span class="mp-vertscore"></span>
    Blog del Trader
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/analytics/podcast" class="mp-list-item-text" id="nav_main_analytics.podcast" data-cy="nav_main_analytics.podcast">
    <span class="mp-vertscore"></span>
    Podcast de Trading Semanal
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/analytics/fundamental-analysis" class="mp-list-item-text" id="nav_main_analytics.fundamental-analysis.index" data-cy="nav_main_analytics.fundamental-analysis.index">
    <span class="mp-vertscore"></span>
    Análisis Fundamental
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/analytics/technical-analysis" class="mp-list-item-text" id="nav_main_analytics.technical-analysis.index" data-cy="nav_main_analytics.technical-analysis.index">
    <span class="mp-vertscore"></span>
    Análisis Técnico
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_about-us.partnership.index" id="nav_main_about-us.partnership.index" class="mp-nav-text" href="https://admiralmarkets.sc/latam/partnership">
      Colaboración
              <span class="material-icons mp-nav-arrow expand_more"></span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/partnership/introducing-broker" class="mp-list-item-text" id="nav_main_about-us.partnership.partner" data-cy="nav_main_about-us.partnership.partner">
    <span class="mp-vertscore"></span>
    Introducing Business Partner
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el ">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a data-cy="nav_main_about-us.index" id="nav_main_about-us.index" class="mp-nav-text" href="https://admiralmarkets.sc/latam/about-us">
      Nosotros
              <span class="material-icons mp-nav-arrow expand_more"></span>
          </a>
  </div>
      <div class="mp-drop-element mp-drop-element-horizontal mp-drop-element-surface">
      <div class="mp-multilist-wrapper">
        <div class="mp-multilist-inline">
          <div class="mp-elevated-dropdown">
            <div class="mp-sublist">
              <ul class="mp-list-autocolumn">
                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/about-us/why-us" class="mp-list-item-text" id="nav_main_about-us.why-us.index" data-cy="nav_main_about-us.why-us.index">
    <span class="mp-vertscore"></span>
    ¿Por qué Admiral Markets?
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/about-us/regulation" class="mp-list-item-text" id="nav_main_about-us.regulation" data-cy="nav_main_about-us.regulation">
    <span class="mp-vertscore"></span>
    Regulación
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/about-us/scam-warning" class="mp-list-item-text" id="nav_main_about-us.scam-warning" data-cy="nav_main_about-us.scam-warning">
    <span class="mp-vertscore"></span>
    Protege tu cuenta de trading
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/about-us/contact-us" class="mp-list-item-text" id="nav_main_about-us.contact-us.index" data-cy="nav_main_about-us.contact-us.index">
    <span class="mp-vertscore"></span>
    Contactar Admiral Markets
          </a>
  </li>

                                  <li class="mp-list-item"
    tabindex="0">
    <a  href="https://admiralmarkets.sc/latam/about-us/news" class="mp-list-item-text" id="nav_main_about-us.news.index" data-cy="nav_main_about-us.news.index">
    <span class="mp-vertscore"></span>
    Noticias de la Empresa
          </a>
  </li>

                              </ul>
            </div>
         </div>
        </div>
      </div>
    </div>
  </div>

                                  <div class="mp-nav-el mp-nav-hidden-desktop">
  <div class="mp-title">
    <span class="mp-underscore"></span>
    <a rel="nofollow noopener" data-cy="nav_main_" id="nav_main_" class="mp-nav-text" href="https://sc.support.admiralmarkets.com/hc/es-419">
      Centro de ayuda
          </a>
  </div>
  </div>

                                          </div>
          </div>
          <div class="mp-sidebar-buttons">
            <a id="btn_log_in_menu_mobile" class="undecorated is-guest" href="https://admiralmarkets.sc/latam/login">
              <ui-button color="primary" full-width variant="outlined" class="mp-sign-in mp-sign-in-sidebar">
                Inicio
              </ui-button>
            </a>
            <a id="btn_start_trading_menu_mobile" class="undecorated is-guest" data-cy="signup-mobile" href="https://admiralmarkets.sc/signup?language=latam">
              <ui-button color="positive" full-width variant="contained" class="mp-start-trade mp-start-trade-sidebar">
                Registrarse
              </ui-button>
            </a>
          </div>
        </div>
      </div>
            <div class="mp-linz-sidebar-wrapper">
      <span class="material-icons mp-sidebar mp-sidebar-show-trigger">
        menu
      </span>
      </div>
      <div class="mp-account-icon is-user">
        <div class="mp-divider"></div>
        <div class="mp-account-icon-space">
        <span class="mp-account-info-trigger material-icons">
          account_circle
        </span>
          <ul class=" mp-account-info">
            <li class="mp-list-item ">
              <a data-cy="dashboard" href="https://admiralmarkets.sc/latam/dashboard" class="mp-list-item-text">
                <span class="material-icons">dashboard</span>
                Sala de Trader
              </a>
            </li>
            <li class="mp-list-item ">
              <a rel="nofollow noopener" target="__blank" href="https://web.admiralmarkets.com/?version=5" class="mp-list-item-text">
                <span class="material-icons">open_in_new</span>
                WebTrader de MT5
              </a>
            </li>
            <li class="mp-list-item ">
              <a href="" target="__blank" id="premium-analytics-link" class="mp-list-item-text">
              <span class="material-icons">
                assessment
              </span>
                Análisis Premium
              </a>
            </li>
            <li class="mp-list-item  mp-sub-dropdown">
            <span class="mp-list-item-text">
              <div class="mp-profile-helper">
                <span class="material-icons">account_circle</span>
                Perfil
              </div>
              <span class="material-icons">
                arrow_drop_down
              </span>
            </span>
            </li>
            <li class="mp-list-item" id="destroySession">
              <a class="mp-list-item-text">
                <span class="material-icons">exit_to_app</span>
                Desconectar
              </a>
            </li>
          </ul>
          <ul class="mp-profile-dropdown">
            <li class="mp-list-item  mp-mobile-goback">
            <span class="mp-list-item-text">
              <span class="material-icons">
                arrow_back
              </span>
              <span>Back</span>
            </span>
            </li>
            <li class="mp-list-item">
              <a href="https://admiralmarkets.sc/latam/dashboard/personal-info/info" class="mp-list-item-text">
                Información personal
              </a>
            </li>
            <li class="mp-list-item">
              <a href="https://admiralmarkets.sc/latam/dashboard/personal-info/subscriptions" class="mp-list-item-text">
                Mis suscripciones
              </a>
            </li>
            <li class="mp-list-item">
              <a href="https://admiralmarkets.sc/latam/dashboard/personal-info/preferences" class="mp-list-item-text">
                Mis preferencias
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>


  </div>
  
</div>


<div class="content" id="main-content">

          <div class="container breadcrumbs">
        <ol class="custom-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://admiralmarkets.sc/latam"
                   itemscope
                   itemtype="https://schema.org/WebSite"
                   itemprop="item"
                   itemid="https://admiralmarkets.sc/latam">
                    <svg width="12" height="14" xmlns="http://www.w3.org/2000/svg">
                        <g stroke-width="2" stroke="#8B8EA8" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
                            <path d="M6 5 2 8v4.07h8V7.93zM1 5l5-4 5 4"/>
                        </g>
                    </svg>

                    <span itemprop="name" style="display:none;">Home</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>

                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <a itemscope itemtype="https://schema.org/WebPage"
                           itemprop="item" itemid="https://admiralmarkets.sc/latam/analytics" href="https://admiralmarkets.sc/latam/analytics">
                            <span itemprop="name">
                                Análisis
                            </span>
                        </a>
                        <meta itemprop="position" content="2" />
                    </li>
                                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <a itemscope itemtype="https://schema.org/WebPage"
                           itemprop="item" itemid="https://admiralmarkets.sc/latam/analytics/fundamental-analysis" href="https://admiralmarkets.sc/latam/analytics/fundamental-analysis">
                            <span itemprop="name">
                                Análisis Fundamental
                            </span>
                        </a>
                        <meta itemprop="position" content="3" />
                    </li>
                                                                <li itemprop="itemListElement" itemscope
                        itemtype="https://schema.org/ListItem">
                        <span itemprop="name">La inflación en EE. UU. parece alcanzar las dos cifras. ¿Vendrá con ello la subida de tipos?</span>
                        <meta itemprop="position" content="4" />
                    </li>
                                    </ol>
    </div>

    
      <section class="article-container">
        <div class="article-container__main-wrapper container">
            <div class="article-container__wrapper">
                <article class="article-container__body">
                    <div class="article-container__title">
                        <h1>La inflación en EE. UU. parece alcanzar las dos cifras. ¿Vendrá con ello la subida de tipos?</h1>
                    </div>
                    <div class="article-container__reading">
                        Julio 18, 2022 05:22                    </div>
                    <div class="article-container__text">

                        <p><picture class="lozad" data-iesrc="https://fxmedia.s3.amazonaws.com/articles/EN_-_Market_outlook-79.png" data-style="" data-class="resize slb img-responsive medium-zoom-image" data-alt="" data-height="376" data-width="800"><source type="image/webp" media="(min-width: 640px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/EN_-_Market_outlook-79.png"></source><source type="image/webp" media="(max-width: 639px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/EN_-_Market_outlook-79.png"></source></picture></p><p>En este artículo, podrás aprender sobre las perspectivas de: </p><ul>
<li>Los principales factores económicos mundiales de mediados a finales de julio</li>
<li>Las subidas de tipos de interés del Banco Central Europeo (BCE) y de la Fed</li>
<li>Las perspectivas del EURUSD</li>
<li>Lo más destacado de la temporada de resultados.</li>
</ul><p>La economía mundial se encuentra en un estado de exceso de demanda y oferta limitada de petróleo. Los principales causantes de ello son el conflicto en Ucrania, el segundo país con más extensión de Europa, y un aumento de la actividad económica y de los viajes ahora que las restricciones del COVID-19 ya han quedado atrás en muchos países. Los costes de los combustibles toman parte directa o indirectamente en la mayoría de las actividades económicas, por lo que la inflación de los mercados energéticos ha contaminado otros sectores como el comercio minorista, la construcción y los viajes.</p><p>Estados Unidos podría derivar hacia tasas de inflación de dos cifras después de que el IPC de junio se situara en el 9,1 %. Esto significa una mayor probabilidad de que la Fed no "ponga en pausa" las subidas de los tipos de interés en septiembre y el banco central podría aumentar su de tipo de interés en un 0,75 % durante la reunión prevista para los días 26 y 27 de julio.</p><p>En relación con este asunto, el BCE tiene previsto actualizar su política monetaria el 21 de julio. Se espera que el banco central europeo se aleje de su postura conciliadora y aumente su tipo de interés del sector bancario en un 0,25 % desde los niveles actuales del 0 %.</p><p>La divergencia entre las políticas monetarias del BCE y la Fed ha causado que el euro pierda valor frente al dólar, hasta el punto de que el par de divisas EURUSD ronda los niveles de paridad en una coyuntura de venta al alza en el momento de redactar este artículo.</p><figure class="image"><picture class="lozad" data-iesrc="https://fxmedia.s3.amazonaws.com/articles/EURUSD_daily_chart_23_Dec_2021_to_15_July_2022-4.png" data-style="" data-class="resize slb img-responsive medium-zoom-image" data-alt="" data-height="376" data-width="800"><source type="image/webp" media="(min-width: 640px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/EURUSD_daily_chart_23_Dec_2021_to_15_July_2022-4.png"></source><source type="image/webp" media="(max-width: 639px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/EURUSD_daily_chart_23_Dec_2021_to_15_July_2022-4.png"></source></picture>
<figcaption>
<p><em>Fuente: Admiral Markets MetaTrader EURUSD Gráfico diario. Rango de datos: 7 de abril 2022 - 15 de julio 2022. Fecha de captura: 15 de julio 2022. Los resultados pasados no son un indicador fiable de resultados futuros ni de las rendimientos futuros. </em></p>
</figcaption>
</figure><h2>EURUSD</h2><p>Una vez que el BCE empiece a subir los tipos de interés, el euro podría verse con algo más de apoyo. Sin unos tipos de interés elevados en Europa, la moneda única de la zona euro podría caer a niveles históricamente bajos, con posibles repercusiones en el poder adquisitivo de los consumidores, la balanza comercial y los precios de las exportaciones, así como en el rendimiento de los bonos.</p><p>El factor “altas tasas de inflación” complica aún más el escenario económico actual. Con un valor de la divisa más bajo y unos gastos diarios más elevados, será difícil que los salarios se mantengan a la altura del coste de la vida, sobre todo cuando los europeos viajen fuera de la eurozona o compren productos en el extranjero.</p><h2>Temporada de resultados</h2><p>El segundo trimestre de 2022 fue inusualmente complejo, incluso para los tiempos de COVID-19. El alcance total de su impacto en las ganancias de las empresas se revelará en las próximas dos semanas de informes de resultados.</p><p>JP Morgan Chase ya publicó los resultados del BPA por debajo de lo esperado un 2,76 USD para el segundo trimestre frente a los 2,90 USD esperados. Los ingresos por intereses del gigante bancario aumentaron un 19 % respecto al mismo periodo del año anterior, pero el sentimiento bajista hacia las inversiones de expansión, como las OPV, ha pesado sobre los ingresos.</p><h2>Lo más destacado:</h2><p>Banco de América- Lunes, 18 de julio.</p><p>Johnson &amp; Johnson - Martes, 19 de julio.</p><p>Tesla - Miércoles, 20 de julio.</p><p>Roche Holding AG - Jueves, 21 de julio.</p><p>American Express - viernes, 22 de julio.</p><p>Microsoft, Visa y Coca-Cola - Martes, 26 de julio.</p><p>Apple - jueves, 28 de julio.</p><p>Con esto damos por concluidas nuestras perspectivas de mercado. </p><p><em>Admiral Markets ofrece una amplia variedad de información educativa y analítica. Para conocer e interactuar con traders expertos, ¡únete a nuestros webinarios gratuitos!</em></p><p><a href="https://admiralmarkets.sc/latam/education/webinars" target="_blank" rel="noopener"><picture class="lozad" data-iesrc="https://fxmedia.s3.amazonaws.com/articles/mceu_39301696611658150596279.png" data-style="" data-class="img-responsive trackbanners" data-alt="" data-height="" data-width=""><source type="image/webp" media="(min-width: 640px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/720x,webp/fxmedia.s3.amazonaws.com/articles/mceu_39301696611658150596279.png"></source><source type="image/webp" media="(max-width: 639px)" srcset="https://dqvh7oj3vu3ch.cloudfront.net/375x,webp/fxmedia.s3.amazonaws.com/articles/mceu_39301696611658150596279.png"></source></picture></a></p><p><b>Nota de riesgo:</b></p><p><b>Este material no contiene ni debe interpretarse como que contiene consejos de inversión, recomendaciones de inversión, una oferta o solicitud de transacciones en instrumentos financieros. Ten en cuenta que dicho análisis de trading no es un indicador fiable de ningún rendimiento actual o futuro, ya que las circunstancias pueden cambiar con el tiempo. Antes de tomar cualquier decisión de inversión, debes buscar el asesoramiento de asesores financieros independientes para asegurarte de que comprendes los <a href="https://admiralmarkets.sc/latam/risk-disclosure" target="_blank" rel="noopener">riesgos</a>. </b></p>


                    </div>
                    <div class="about-author">
        <div class="about-author-image">
            <img data-src="https://fxmedia.s3.eu-west-1.amazonaws.com/hosts/620ce40ba76ed1645011979.jpeg" alt="Sarah Fenwick">
        </div>
        <div class="about-author-text">
            <span class="about-author-name">Sarah Fenwick</span>
            <span>Financial Writer, Admirals London</span>
            <p>
                Sarah Fenwick&#039;s background is in journalism and mass communications. She has worked as a correspondent covering Swiss Stock Exchange news and written about finance and economics for 15 years.
            </p>
            <div class="about-author-footer">
                <div class="about-author-social">
                                                                <linkedin-icon url="https://cy.linkedin.com/in/sarah-fenwick-79536b20"></linkedin-icon>
                                                                                                </div>
                            </div>
        </div>
    </div>
                </article>
                <aside class="article-container__aside article-aside">
                    <div class="panel panel-bg widget-trade-with-us">
    <div class="text-center">
                    <h4>
                Invierte con nosotros
            </h4>
            <ui-button class="trackbuttonacc1" id="btn_open_live" color="positive" variant="contained" size="large" full-width round href="https://admiralmarkets.sc/signup?language=latam">
                Abre una Cuenta Real
            </ui-button>
            <ui-button class="trackbuttonacc2" id="btn_open_demo" color="primary" variant="contained" size="large" full-width round  href="https://admiralmarkets.sc/signup?demoTradeTypeId=12&amp;originUrl=https%3A%2F%2Fadmiralmarkets.sc%2Flatam%2Fstart-trading%2Fforex-demo&amp;language=latam">
                Abre una Cuenta Demo
            </ui-button>
            </div>

    </div>

                    <div class="panel widget-panel-articles">
        <a class="dark-text" href="https://admiralmarkets.sc/latam/analytics/fundamental-analysis">
            <div class="caption">
                <h5>Análisis Fundamental</h5>
            </div>
        </a>
        <hr>

                    <article class="widget-news clearfix">
                <small>Julio 18, 2022 09:22</small>
                <a href="https://admiralmarkets.sc/latam/analytics/fundamental-analysis/inflacion-eeuu-subida-tipos-1-1">La inflación en EE. UU. parece alcanzar las dos cifras. ¿Vendrá con ello la subida de tipos?</a>
            </article>
                    <article class="widget-news clearfix">
                <small>Julio 04, 2022 09:15</small>
                <a href="https://admiralmarkets.sc/latam/analytics/fundamental-analysis/ajuste-monetario-bancos-centrales-1-1">Perspectiva de Mercado: Los Bancos Centrales se ajustarán el cinturón para el tercer trimestre</a>
            </article>
                    <article class="widget-news clearfix">
                <small>Junio 20, 2022 12:00</small>
                <a href="https://admiralmarkets.sc/latam/analytics/fundamental-analysis/perspectiva-mercado-cuanto-durara-el-mercado-bajista-1">Perspectiva de Mercado – ¿Cuánto durará el mercado bajista?</a>
            </article>
                    <article class="widget-news clearfix">
                <small>Junio 06, 2022 10:07</small>
                <a href="https://admiralmarkets.sc/latam/analytics/fundamental-analysis/perspectiva-mercado-fed-usd-3junio-1-1">La reunión de junio de la Fed marca el sentimiento respecto al dólar</a>
            </article>
        
        <p class="text-right">
            <a class="right-arrow" href="https://admiralmarkets.sc/latam/analytics/fundamental-analysis">Ver todos los artículos</a>
        </p>
    </div>

                </aside>
            </div>
        </div>
    </section>
</div>

<footer class="am-footer">
    <div class="container">
        <div class="footer-row am-footer-top-line top-offset">
            <div class="footer-regulator">
                <regulator regulator-value="fsa" regulated="Esta página web opera bajo" :list='[{"label":"Admiral Markets Pty Ltd","url":"https:\/\/admiralmarkets.com\/latam","value":"asic"},{"label":"Admiral Markets UK Ltd","url":"https:\/\/admiralmarkets.com\/latam","value":"fca"},{"label":"Aglobe Investments Ltd","url":"https:\/\/admiralmarkets.sc\/latam\/analytics\/fundamental-analysis\/inflacion-eeuu-subida-tipos-1-1","value":"fsa"}]'/>            </div>
            <div class="footer-socials">
                            </div>
        </div>
        <div class="am-footer-top-line"></div>
                    <div class="am-footer-nav">
    
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/latam/start-trading">
                        Empieza a Operar
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/start-trading/admiral-invest-stocks-and-etfs"
                                               class="am-footer-nav__sub-link">
                                                Invierta en acciones y ETF
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/start-trading/forex-demo"
                                               class="am-footer-nav__sub-link">
                                                Cuenta Demo de Trading
                                            </a>
                                        </li>
                                                                                                                                                                                                        <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/start-trading/account-types"
                                               class="am-footer-nav__sub-link">
                                                Tipos de Cuentas
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/start-trading/deposits-and-withdrawals"
                                               class="am-footer-nav__sub-link">
                                                Depósitos y Retiros
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/start-trading/islamic-account"
                                               class="am-footer-nav__sub-link">
                                                Cuenta Islámica de Forex
                                            </a>
                                        </li>
                                                                                                                                                                                                                            <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/start-trading/copy-trading"
                                               class="am-footer-nav__sub-link">
                                                Copy Trading
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/start-trading/documents"
                                               class="am-footer-nav__sub-link">
                                                Documentos y Políticas
                                            </a>
                                        </li>
                                                                                                                                                        </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/latam/trading-platforms">
                        Plataformas
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/trading-platforms/metatrader-5"
                                               class="am-footer-nav__sub-link">
                                                MetaTrader 5
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/trading-platforms/metatrader-4"
                                               class="am-footer-nav__sub-link">
                                                MetaTrader 4
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/trading-platforms/webtrader"
                                               class="am-footer-nav__sub-link">
                                                WebTrader de MetaTrader
                                            </a>
                                        </li>
                                                                                                                                                                                                                            <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/trading-platforms/metatrader-se"
                                               class="am-footer-nav__sub-link">
                                                MetaTrader Supreme Edition
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/trading-platforms/stereotrader"
                                               class="am-footer-nav__sub-link">
                                                StereoTrader
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/trading-platforms/metatrader-para-mac"
                                               class="am-footer-nav__sub-link">
                                                Parallels para MAC
                                            </a>
                                        </li>
                                                                                                                                                        </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/latam/products">
                        Productos
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/products/forex"
                                               class="am-footer-nav__sub-link">
                                                Forex
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/products/commodities"
                                               class="am-footer-nav__sub-link">
                                                Commodities
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/products/indices"
                                               class="am-footer-nav__sub-link">
                                                Índices
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/products/shares-cfd"
                                               class="am-footer-nav__sub-link">
                                                Acciones
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/products/etfs-cfd"
                                               class="am-footer-nav__sub-link">
                                                ETFs
                                            </a>
                                        </li>
                                                                                                                                                                                                        <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/products/cryptocurrencies"
                                               class="am-footer-nav__sub-link">
                                                Criptomonedas
                                            </a>
                                        </li>
                                                                                                                                                                                                                                                                                                        <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/start-trading/contract-specifications"
                                               class="am-footer-nav__sub-link">
                                                Especificaciones del Contrato
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/start-trading/margin-requirements"
                                               class="am-footer-nav__sub-link">
                                                Requisitos de Margen
                                            </a>
                                        </li>
                                                                                                                                                                                                        <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/promotions/welcome-bonus"
                                               class="am-footer-nav__sub-link">
                                                Bono de Bienvenida
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/promotions/premium"
                                               class="am-footer-nav__sub-link">
                                                Programa Premium
                                            </a>
                                        </li>
                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                            <a href="https://admiralmarkets.sc/latam/promotions/cashback"
                                               class="am-footer-nav__sub-link">
                                                Reembolso
                                            </a>
                                        </li>
                                                                                                                                                        </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/latam/education">
                        Educación
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/education/webinars"
                                           class="am-footer-nav__sub-link">
                                            Webinars Forex y CFDs
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/education/articles"
                                           class="am-footer-nav__sub-link">
                                            Artículos y Tutoriales
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/curso-de-trading-en-forex"
                                           class="am-footer-nav__sub-link">
                                            Forex Begins
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/education/curso-trading-institucional"
                                           class="am-footer-nav__sub-link">
                                            Curso de trading institucional
                                        </a>
                                    </li>
                                                                                                                                                                                                                                                                <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/education/traders-glossary"
                                           class="am-footer-nav__sub-link">
                                            Glosario del Trader
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/faq"
                                           class="am-footer-nav__sub-link">
                                            Preguntas Frecuentes
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/education/ebooks/blockchain"
                                           class="am-footer-nav__sub-link">
                                            E-books
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/latam/analytics">
                        Análisis
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/analytics/forex-calendar"
                                           class="am-footer-nav__sub-link">
                                            Calendario Forex
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/analytics/traders-blog"
                                           class="am-footer-nav__sub-link">
                                            Blog del Trader
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/analytics/podcast"
                                           class="am-footer-nav__sub-link">
                                            Podcast de Trading Semanal
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/analytics/fundamental-analysis"
                                           class="am-footer-nav__sub-link">
                                            Análisis Fundamental
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/analytics/technical-analysis"
                                           class="am-footer-nav__sub-link">
                                            Análisis Técnico
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/latam/partnership">
                        Colaboración
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/partnership/introducing-broker"
                                           class="am-footer-nav__sub-link">
                                            Introducing Business Partner
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
        
            
            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a href="https://admiralmarkets.sc/latam/about-us">
                        Nosotros
                    </a>
                </div>
                                    <div class="am-footer-nav__block-main">
                        <ul class="am-footer-nav__sub-links">
                                                                                                                                    <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/about-us/why-us"
                                           class="am-footer-nav__sub-link">
                                            ¿Por qué Admiral Markets?
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/about-us/regulation"
                                           class="am-footer-nav__sub-link">
                                            Regulación
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/about-us/scam-warning"
                                           class="am-footer-nav__sub-link">
                                            Protege tu cuenta de trading
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/about-us/contact-us"
                                           class="am-footer-nav__sub-link">
                                            Contactar Admiral Markets
                                        </a>
                                    </li>
                                                                                                        <li class="am-footer-nav__sub-link-item">
                                        <a href="https://admiralmarkets.sc/latam/about-us/news"
                                           class="am-footer-nav__sub-link">
                                            Noticias de la Empresa
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                            </div>
            
                                            <div class="am-footer-nav__block">
                <div class="am-footer-nav__block-title">
                    <a rel="nofollow noopener" href="https://sc.support.admiralmarkets.com/hc/es-419">
                        Centro de ayuda
                    </a>
                </div>
            </div>
            </div>

                            <div class="am-footer-rw">
    <div class="am-footer-top-line">
        <p>
            <b> Advertencia de riesgo: </b> la información en el sitio web no está dirigida a ningún país o jurisdicción donde dicha distribución o uso sea contrario a las leyes o regulaciones locales. Aglobe Investments Ltd (número de registro 8426894-1) tiene la licencia y aprobación necesarias para operar bajo la marca “Admiral Markets”. "Aglobe Investments Ltd o Admiral Markets" donde, a los efectos de este sitio web, la referencia a cualquiera de ellos constituirá acciones de Aglobe Investments Ltd. Aglobe Investments Ltd está autorizada por la Autoridad de Servicios Financieros de Seychelles (FSA) como Distribuidor de Valores en Seychelles con un número de licencia. SD073.
        </p>
        <p>
            La información contenida en este sitio web es únicamente información general y no tiene en cuenta sus objetivos, situación financiera o necesidades. El contenido de este sitio web no debe interpretarse como asesoramiento personal. Antes de decidir invertir en cualquier producto o servicio ofrecido por Admiral Markets le recomendamos que busque asesoramiento independiente y se asegure de que comprende completamente los riesgos que implica antes de operar y considere cuidadosamente sus objetivos, situación financiera, necesidades y nivel de experiencia. Antes de decidir si desea o no seguir alguno de los productos o servicios a los que se hace referencia en este sitio web, es importante para usted leer y considerar las Condiciones de Negocios pertinentes.
        </p>
        <p>
            Admiral Markets no se hace responsable de ninguna pérdida o daño, incluyendo, entre otros, cualquier pérdida de ganancia, que pueda surgir directa o indirectamente del uso o la confianza de dicha información.
        </p>
        <p>
            Operar con divisas conlleva un alto nivel de riesgo y puede no ser adecuado para todos los inversores. El alto grado de apalancamiento ofrecido puede incrementar las ganancias, pero también las pérdidas. Puede perder más dinero del que depositó. Antes de operar, por favor, considere cuidadosamente los riesgos y los costes inherentes y busque consejo independiente de si lo considera necesario. También existen riesgos asociados con el trading on-line que incluyen, pero no están limitados a, fallos en el hardware y/o software, cortes en los sistemas de comunicación y conectividad a internet. Admiral Markets utiliza numerosos sistemas de copias de seguridad y procedimientos para minimizar tales riesgos y reducir la duración y gravedad de cualquier interrupción y/o fallos. Admiral Markets no es responsable de cualquier pérdida o daño, incluyendo sin limitación alguna, cualquier pérdida de beneficios, que puedan surgir directa o indirectamente como resultado de fallos, interrupciones o retrasos.
        </p>
        <p>
            Dirección: Room B11, First Floor, Providence Complex, Providence, Mahé, Seychelles con derecho a operar bajo el nombre de Admiral Markets como Franquicia.
        </p>
        <p>
            Todos los pagos relacionados con el Grupo Paysafe son facilitados por Pemax Services Ltd, número HE 320715, registrado en Dramas 2 Floor, Nicosia, Chipre actuando como agente de pago de Aglobe Investment Ltd.
        </p>
        <p>
            Las transacciones con tarjeta son procesadas por nuestra entidad matriz, Pemax Services Ltd (número de registro HE 320715), cuyo domicilio social y comercial está situado en Archiepiskopou Makariou III, 88, piso 1, 1077, Nicosia, Chipre.
        </p>
    </div>

    <div class="am-footer-top-line am-footer-info">
        <div class="footer-contact-details">
    <p>Teléfono: <a href="tel:+2484671940">+2484671940</a></p>
    <p>Email: <a href="mailto:info@admiralmarkets.sc">info@admiralmarkets.sc</a></p>
</div>        <ul>
            <li>
                <a href="https://admiralmarkets.sc/latam/privacy-policy" target="_blank" class="link">
                    <b>Política de Privacidad</b>
                </a>
            </li>
                    </ul>
    </div>
</div>

                            <div class="footer-bottom-line">
                                </div>
    </div>
</footer>


    <style>
    #webWidget {
        z-index: 999999997;
    }
</style>

<script>
    var t, delay = 5000;

    window.onload = function(){
        t = setTimeout(loadChat, delay)
    };

    window.zESettings = {"id":"fa35d3e3-fc8d-405a-8eb4-e64123dd1266","locale":"es-419","webWidget":{"chat":{"departments":{"enabled":[360001972859,360002540639,4406151694748,360008145660,360003004179,4731727461660,360006479820,4731665599516,360001945699,360001973260,360002000780,360002542160,360002542000,4406137385372,360003000280,360001943680,360001972819,360003004159,360004778440,4412094592402,360002542120,360002105620,360001544900,360002668079,360001972879,360002542100,360001972799],"select":360006479820},"prechatForm":{"greeting":{"*":"Welcome to Admiral Markets","es-419":"Bienvenido a Admiral Markets"},"departmentLabel":{"*":"Choose language","es-419":"Elija un idioma"}}}}};
    Object.assign(zESettings,{ analytics: false });
    window.zESettings.webWidget.zIndex = 999999998;
    window.zESettings.webWidget.navigation = {
        popoutButton: {
            enabled: false
        }
    };

    var locale = window.zESettings.locale || 'en-gb';
    var isClassic = window.zESettings.id === 'fa35d3e3-fc8d-405a-8eb4-e64123dd1266';

    function loadChat() {
        loadZd(loadConvrs);
    }

    function loadZd(callback) {
        var url = 'https://static.zdassets.com/ekr/snippet.js?key=fa35d3e3-fc8d-405a-8eb4-e64123dd1266';
        var script = document.createElement('script');
        script.src = url;
        script.setAttribute('id', 'ze-snippet');
        (document.getElementsByTagName('head')[0]).appendChild(script);

        script.onload = function(){
            zDInit();
            //once the script is loaded, run the callback
            callback();
        };
    }

    function loadConvrs() {
        var convrs_id = '';

        if (!convrs_id) {
            clearTimeout(t);
            return;
        }

        var url = 'https://webchat.conv.rs/' + convrs_id + '.js';
        var script = document.createElement('script');
        script.src = url;
        script.defer = true;
        script.setAttribute('id', 'convrs-webchat');
        script.setAttribute('data-settings', '{"background": "#2585FF", "z-index" : "124", "offset": { "horizontal": 25, "vertical":55 }}');
        (document.getElementsByTagName('head')[0]).appendChild(script);

        script.onload = function(){
            if (typeof ConvrsChat !== "undefined") {
                ConvrsChat.Start();
            }
        };

        clearTimeout(t);
    }

    function zDInit() {
        if (typeof zE !== "undefined" && isClassic) {
            zE('webWidget', 'setLocale', locale);
            zE('webWidget', 'clear');
            zE('webWidget', 'show');
        }
    }
</script>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http://admiralmarkets.sc/latam/analytics/fundamental-analysis/inflacion-eeuu-subida-tipos-1-1"},"headline":"¿Subirán los tipos de interés con la inflación en EE. UU.?","image":{"@type":"ImageObject","url":"https://fxmedia.s3.eu-west-1.amazonaws.com/featured_images/62d5269b2a1c71658136219.png","height":800,"width":376},"datePublished":"2022-07-18T09:22:00+00:00","dateModified":"2022-07-18T14:53:19+00:00","publisher":{"@type":"Organization","name":"Admiral Markets","logo":{"@type":"ImageObject","url":"http://admiralimages.s3.amazonaws.com/logos/logo-160x90.png","height":"160","width":"90"}},"description":"Una inflación de dos cifras amenaza la economía más importante del mundo. Ello también puede afectar a la subida de tipos de interés","author":{"@type":"Person","name":"Sarah Fenwick","image":{"@type":"ImageObject","url":"https://fxmedia.s3.eu-west-1.amazonaws.com/hosts/620ce40ba76ed1645011979.jpeg","caption":"Sarah Fenwick"}}}</script>

<button-on-scroll class="button-on-scroll" target="body"></button-on-scroll>


<script defer src="https://dce5jani6jm7e.cloudfront.net/build/2f1dd8b6/components.js" type="text/javascript"></script>
<script defer src="//instant.page/5.1.0" type="module" integrity="sha384-by67kQnR+pyfy8yWP4kPO12fHKRLHZPfEsiSXR8u2IKcTdxD805MGUXBzVPnkLHw"></script>
</body>
</html>
